Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC schaltet plötzlich ab

Mitglied: kerzikerl

kerzikerl (Level 1) - Jetzt verbinden

13.01.2008, aktualisiert 25.01.2008, 9379 Aufrufe, 4 Kommentare

Hallo,

vielleicht kann mir jemand bei folgendem Kuriosum helfen:

Habe seit 2 Monaten folgenden Rechner:
AMD Athlon64 X2 6400
nVidia Geforce 8800GTS 640 MB
3096MB DDR 800Mhz
Asus Crosshair
Noctua Highend Ultra Silent
Thermaltake Toughpower 700 Watt

Nun hat bisher alles prächtig funktioniert - heute plötzlich nach ca. 1 Stunde Betrieb: AUS.

Dann kurz warten, läßt sich wieder hochfahren und drauf arbeiten - nach 20 min wieder: AUS.

Lüfter laufen alle, auf der LED vom Motherboard keine Fehleranzeige. chkdsk zeigt auch keine fehler an.

über den an/aus schalter bzw. reset läßt der pc sich nur zeitweise neu starten. über die an/aus bzw. reset taste direkt am motherboard in 9/10 versuchen.

verstaubt ist nichts (schon aufgemacht und geschaut)

momentan tut sich bis auf ein kurzes blaues blinken gar nichts - weder beim gehäuse schalter noch beim mb schalter.

Hilfe?! Bitte was kann das denn sein?

PC steckt übrigens an einer überspannungsschutzsteckdose - funktioniert aber auch nicht an einer anderen.

Falls mir jemand helfen kann - bitte und danke schon im voraus!
Mitglied: TuXHunt3R
13.01.2008 um 02:21 Uhr
Das wird sehrwahrscheinlich ein Hitzeproblem sein. Lass den PC mal mit offener Seitenwand laufen. Als langfristige Lösung bleiben dir genau 2 Möglichkeiten:
  1. Ein grösseres Gehäuse
  2. Mehr Gehäuselüfter

Ich hatte das Problem auch mal. Ein Kollege von mir hat selber einen PC zusammengestellt und ein zu kleines Gehäuse ohne Gehäuselüfter gewählt. Ergebnis: Nach 5 Minuten gamen hatte die Grafikkarte eine Temperatur von 90° und die CPU 75°. Der PC hat danach von selbst abgestellt (ist meistens im BIOS einstellbar).

Wenn du den PC wieder hochbekommst, miss mal die Temperatur mit Speedfan:
http://www.almico.com/sfdownload.php
Bitte warten ..
Mitglied: kerzikerl
13.01.2008 um 13:07 Uhr
Danke für Dein Kommentar.

Kann den Rechner heute "von aussen" gar nicht mehr starten - auch kein kurzes blaues Blinken mehr.

Hab ein NZXT Hush Gehäuse - für mich schauts nach massig Platz da drinnen aus und gestern war der Rechner auch nicht warm als das Problem plötzlich auftrat. Wie auch immer - kanns derzeit nicht prüfen weil ich jetzt gar nicht mehr starten kann....

Wenn ich den Hauptschalter hinten an habe, leuchtet zwar das LED und sagt mir "CPU INIT" und auch die an/aus bzw. die reset taste und "CLR CMOS" leuchtet ; aber starten läßt er sich nun auch dort nicht mehr. Hier gibts nur diese kurzes blaue Blinken, die Ventilatoren beginnen kurz zu drehen und das wars dann auch wieder

Fürchte es ist doch das Netzteil? (schnüff - hab extra ein stärkeres genommen....)

Oder gibt es vielleicht mehrere Sicherungen dass zB nur eine funktioniert und strom ans mb weitergibt aber mehr nicht?
Bitte warten ..
Mitglied: TuXHunt3R
13.01.2008 um 17:15 Uhr
Kann gut sein, dass es das Netzteil ist. Eventuell ist das BIOS auch am Arsch (CLR CMOS übersetze ich nun einfach mit mit "Lösche BIOS" oder so was ähnliches). Ich würde mal einen Austausch des Netzteils vornehmen. Wenn das nichts klappt: Mainboard ersetzen.
Bitte warten ..
Mitglied: kerzikerl
25.01.2008 um 10:02 Uhr
So - nach gut 2 Wochen nun die Lösung:

Habe den PC an den Verkäufer retourniert - nach 24 h Belastungstest hat sich herausgestellt, dass das Netzteil einen Produktionsfehler hat und mal läuft, dann wieder nicht.

Jetzt wurde es ausgetauscht und alles funktioniert wieder prächtig.

Danke für Eure Kommentare!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC schaltet sich beim Virenscan ab
gelöst Frage von achkleinCPU, RAM, Mainboards10 Kommentare

Hallo, der PC eines Bekannten geht während des Virenscans unvermittelt aus. Ich war eben da und habe es 'live' ...

Windows Server

Software per GPO, Benutzer schaltet den PC aus

gelöst Frage von sabinesWindows Server6 Kommentare

Hi, die Überschrift sagt schon alles aus, ich verteile eine Software per GPO und einem meiner treuesten User dauerte ...

Hardware

PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu

gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

Utilities

HUAWEI E5330 schaltet Internet ab

Frage von regeirklrakUtilities3 Kommentare

Ich besitze ein Huawei 5330, bin damit auch soweit zufrieden. Das Gerät schaltet aber immer nach einiger Zeit (unregelmässig) ...

Neue Wissensbeiträge
Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 13 StundenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 4 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 6 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Windows Server
Einziger Domänencontroller ersetzen - Windows Server 2012R2 - Hostname
Frage von DeRo93Windows Server26 Kommentare

Guten Tag, Leider haben wir einen Domänencontroller dessen Komponentenspeicher defekt ist. Alle Maßnahmen sind da leider fehlgeschlagen. Nun wurde ...

Server-Hardware
WS 2016 Essentials Hardware
Frage von ChefknechtServer-Hardware20 Kommentare

Moin welche Hardware würdet ihr empfehlen? Dell Poweredge HP Proliant Fujitsu Ich bin total konfus was nun nötig ist, ...

Windows Server
Welche Option fürs Windows Server Installations besser
Frage von backitWindows Server18 Kommentare

Hi Zusammen, ich werde unserer AD (SBS 2011) und Exchange 2010 Servern auf neuen physikalischen Server umziehen. ich habe ...

Windows Update
Fehler bei Updates über WSUS
Frage von Hendrik2586Windows Update15 Kommentare

Guten Tag liebe Kolleginen und Kollegen, lang lang ist meine letzte Anfrage her. Hier etwas das mich nun schon ...