Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PC schaltet scheinbar zufällig ab

Mitglied: TlBERlUS

TlBERlUS (Level 2) - Jetzt verbinden

09.01.2014 um 13:56 Uhr, 3719 Aufrufe, 8 Kommentare

Hallo Zusammen,

Ich bin momentan Auszubildender als FiSi und bitte daher, eventuelle Unwissenheit zu entschuldigen ;)
In meiner Firma gibt es einen PC, den ich neu aufsetzen soll, um ihn anderweitig zu verwenden. Allerdings schaltet dieser sich nach einem, scheinbar zufälligem, Zeitpunkt ab (max. 5 Min., oft schon im BIOS).

Nach einigen Neustart-Versuchen ist dann die Meldung "post error occurs cmos checksum" erschienen. Daher habe ich die CMOS-Batterie gegen eine neue ausgetauscht, was insofern geholfen hat, das eben jene Meldung nicht mehr kam. Allerdings verblieb das Problem des Abschaltens.
Danach habe ich den RAM, Netzteil, und die CPU ausgetauscht, was allerdings zu keinem Erfolg geführt hat. Im BIOS->"PC Health-Status" läuft die erste CPU bei ca. 40Grad, die zweite fängt allerdings bei 96Grad(O_O) an, und schaltet sich bei 102 Grad ab.
Der Lüfter läuft bei ca. 970 Umdrehungen.

Verbaut sind:
MoBo: Gigabyte GA-G41MT-D3
RAM: Kingston DD3
CPU: intel(i3)
Netzteil: 1. SL-500A; 2. COBA Ecostar

Meine persönliche Vermutung ist, dass Sensoren auf dem MoBo defekt sind, und deshalb die Notabschaltung anspringt.

Ich wäre dankbar für eure Meinung(oder falls noch was zu retten ist, euren Rat).

Grüße,

TLBERlUS
Mitglied: certifiedit.net
LÖSUNG 09.01.2014, aktualisiert 29.01.2014
Erklär das mal genauer
CPU 1 40°
CPU 2 96?
Ein i3 hat normalerweise keine 2 CPU Funktionalität. Was meinst du damit also?

Vermutung entweder (seltener) CPU tod oder MoBo.
Bitte warten ..
Mitglied: Lochkartenstanzer
09.01.2014 um 14:06 Uhr
Zitat von TlBERlUS:

BIOS->"PC Health-Status" läuft die erste CPU bei ca. 40Grad, die zweite fängt allerdings bei 96Grad(O_O)
an, und schaltet sich bei 102 Grad ab.
Der Lüfter läuft bei ca. 970 Umdrehungen.

Sieh nach defektem Motherboard oder CPU aus.

Du köntnest mal dier CPU-Tools von der UBCD anwerfen, um zu schauen, ob eine überhitzte CPU der Grund ist. Alelrdings sollten die modernen Cores eigentlich nicht so heiß, sondern nur ganz lahm werden.

Sitzt der Kühler richtg? Wärmeleitpaste? Nicht zuviel und nicht zu wenig?

lks
Bitte warten ..
Mitglied: 108012
09.01.2014 um 14:08 Uhr
Hallo,

BIOS->"PC Health-Status" läuft die erste CPU bei ca. 40Grad, die zweite fängt allerdings bei 96Grad(O_O) an,
und schaltet sich bei 102 Grad ab.
Ich sehe da irgend wie nur einen Sockel auf dem Mainboard.

Entweder hängt das wirklich mit den Einstellungen im Bios zusammen und der PC wird ausgeschaltet
weil einige Komponenten zu heiß werden oder aber auf dem Mainboard ist ein Elko geplatzt und daher
kommen die Aussetzer!

- Man könnte ja einmal den Kühler abnehmen und neue Wäremeableitpaste anbringen und die CPU Kühler
reinigen.
- Das Mainboard einfach einmal nach einem geplatzten Elko Ausschau halten.
Gib doch bitte dazu einmal auf Google "capacitors damaged" ein und wechsele
die Ansicht auf "Bilder" dann hast Du genug Anhaltspunkte.

Gruß
Dobby
Bitte warten ..
Mitglied: TlBERlUS
09.01.2014 um 14:25 Uhr
Was ich mit CPU 1 und 2 meinte war, dass ich die CPU durchgetauscht habe und die Temperatur im BIOS nachgesehen habe.
Geplatzte Elkos konnte ich keine entdecken.
Tools installieren/ausführen wäre eine Option, allerdings bleibt der PC nicht lange genug an, um das zu testen.
Wärmeleitpaste ist neu und nicht in der Menge, die Isolieren würde.
Die Temperatur von 96 Grad wird auch direkt beim Start des BIOS angezeigt, nachdem die CPU eingebaut wurde/nach 30 Min. Power-off
Bitte warten ..
Mitglied: 108012
09.01.2014 um 14:31 Uhr
Hallo nochmal,

Die Temperatur von 96 Grad wird auch direkt beim Start des BIOS angezeigt,
nachdem die CPU eingebaut wurde/nach 30 Min. Power-off
Und das sind wirklich Grad Celsius und nicht Fahrenheit?
Ist ja nur ne Frage und nicht böse gemeint nur wie soll denn die CPU in Sekunden
auf fast 100 Grad Celsius kommen? Das schaffe ich nicht im Sommer mit 37 Grad
und ich nutze eine Intel Core i7 3970x CPU.

Da wird dann wohl etwas anderes im Argen liegen.
Hast Du die letzte Version der BIOS Firmware drauf?

Gruß
Dobby
Bitte warten ..
Mitglied: Lochkartenstanzer
09.01.2014 um 14:35 Uhr
Zitat von TlBERlUS:

Tools installieren/ausführen wäre eine Option, allerdings bleibt der PC nicht lange genug an, um das zu testen.

UBCD muß man nicht installieren, das kann man direkt vbon Stick/CD booten.

lks
Bitte warten ..
Mitglied: TlBERlUS
09.01.2014 um 14:42 Uhr
Laut BIOS ist das C, daraus schließe ich dass Celsius gemeint ist ;) , dass 100 Grad unrealistisch ist, war mir durchaus bewusst, was auch einer der Gründe ist, dass ich hier die Frage gestellt habe.
Die BIOS-Version ist 6.00
Bitte warten ..
Mitglied: loonydeluxe
09.01.2014 um 22:14 Uhr
Wenn der Lüfter nicht funktioniert. Oder der Kühler nicht richtig sitzt. Oder die Wärme über die Wärmeleitpaste nicht abgeführt wird. Im BIOS sind aber auch permanent 100% Last, da kein "Leerlaufprozess" vorhanden ist.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC schaltet sich beim Virenscan ab
gelöst Frage von achkleinCPU, RAM, Mainboards10 Kommentare

Hallo, der PC eines Bekannten geht während des Virenscans unvermittelt aus. Ich war eben da und habe es 'live' ...

Windows Server

Software per GPO, Benutzer schaltet den PC aus

gelöst Frage von sabinesWindows Server6 Kommentare

Hi, die Überschrift sagt schon alles aus, ich verteile eine Software per GPO und einem meiner treuesten User dauerte ...

Hardware

PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu

gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

Windows 10

Windows 10 scheinbar irreparabel ausser Gefecht ?!

Frage von immel73Windows 101 Kommentar

Hallo Allerseits, wie der Titel schon sagt habe ich hier einen Windows 10 PC mit einer System-SSD und einer ...

Neue Wissensbeiträge
Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 19 StundenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 19 StundenMicrosoft1 Kommentar

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 2 TagenHumor (lol)17 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Windows Update
MS SQL Server Updates
Information von sabines vor 3 TagenWindows Update

Für 2012, 2014 und 2016 sind seit Dienstag wichtige Sicherheitsupdates verfügar, die eine remote, leicht auszunutzende Lücke im Reporting ...

Heiß diskutierte Inhalte
Server-Hardware
Lieferzeiten bei einem Server - kann das sein?
gelöst Frage von samet22Server-Hardware31 Kommentare

Hallo, ich hätte an diejenigen eine Frage welche innerhalb der letzten 6-12 Monate einen Server bestellt haben. Ich habe ...

Router & Routing
Suche Router der von einem Ethernet ein WLAN erzeugt
gelöst Frage von cdkurtRouter & Routing20 Kommentare

Hallo, ich bin auf der Suche nach einem Wlan Router/ Access Point der sich in einem Heim / Hotel ...

Verschlüsselung & Zertifikate
SSL Zertifikat gekauft funktioniert aber nicht
Frage von TeKiLLa1895Verschlüsselung & Zertifikate19 Kommentare

Hi, Habe vor 2 Tagen mit einer CSR mir ein Zertifikat beantragt und auch bekommen. Jetzt passt aber der ...

Utilities
Motherboard mit zwei Ethernet Adapter.?
Frage von Sibelius001Utilities17 Kommentare

Hallo, ist bestimmt eine "Dummy" Frage, die hier bestimmt schon x-mal diskutiert wurde (Dafür bitte ich mal vorab um ...