Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mein PC stürtzt nach Installation von SP2 immer ab (ich komme nicht einmal zum Desktop)

Mitglied: imperial-lord

imperial-lord (Level 1) - Jetzt verbinden

31.07.2006, aktualisiert 22:20 Uhr, 5247 Aufrufe, 12 Kommentare

hallo, Mein PC stürtzt nach der Installation von SP2 immer ab (ich komme nicht einmal zum Desktop)
im abgesicherten modus hängt er sich auf, und im normalen modus lädt er nicht einmal die windows balken!
meine festplatte war zuvor auf I: aber damit kann es nichts zu tun haben oder? (C: ist der Cardreader)
die installation hat super geklappt aber jetzt geht gar nix mehr. wie komme ich jetzt an meine daten ran?
bitte helft mir
Mitglied: meinereiner
31.07.2006 um 20:11 Uhr
kommt irgendeine Fehlermeldung?

Wie weit lädt der Rechner im abgesicherten Modus?
Bitte warten ..
Mitglied: imperial-lord
31.07.2006 um 20:14 Uhr
keine fehlermeldung, nachdem ich "abgesicherter modus" einschalte, lädt er kurz und dann kommt grafikmüsli und er hängt fest.
vorher hatte ich xp home drauf
Bitte warten ..
Mitglied: meinereiner
31.07.2006 um 20:20 Uhr
ein Anmeldefenster siehst du also nicht mehr?

Eine Möglichkeit ist die Reperaturinstallation.
Aber vorher würde ich erstmal probieren, Hardeware die im Rechner ist abzuklemmen, so das nur noch eine Minimalkonfiguration läuft.
Bitte warten ..
Mitglied: imperial-lord
31.07.2006 um 20:21 Uhr
ne das geht net bei mir bei der rep.funkt. bietet er mir was mit c:\windows an aber das geht net weil ich J:\windows hab
::::: letztendlich möchte ich wissen woran sowas liegt :::::
Bitte warten ..
Mitglied: 27546
31.07.2006 um 21:49 Uhr
Hallo, häng deinen Cardreader ab der hat bei der Installation von XP eh nichts verloren, das steht in jeder Gebrauchsanweisung, installier Windows auf c:/ . Sollte das ganze wieder im Grafik-Müsli enden (hab ich noch nie erlebt) Graka tauschen, eventuell defekt. mfg

p.s am besten erst XP und dann sofort den SP2 bevor irgendwelche Treiber installiert werden
Bitte warten ..
Mitglied: imperial-lord
31.07.2006 um 21:53 Uhr
also an der graka kanns nicht liegen, aber warum am namen meiner platte?
ob C: oder I: ist doch eigentlich egal oder?
Bitte warten ..
Mitglied: 27546
31.07.2006 um 21:55 Uhr
Hi, eigentlich ja aber irgendwo muß der Fehler ja liegen, könnte genausogut ein Treiber sein der mit SP2 nicht klarkommt deshalb nur aktuelle Treiber verwenden. mfg
Bitte warten ..
Mitglied: meinereiner
31.07.2006 um 21:57 Uhr
ne das geht net bei mir bei der rep.funkt.
bietet er mir was mit c:\windows an aber das
geht net weil ich J:\windows hab

Wenns geht würde das nachher auch Probleme machen. Da würden spätestens einige Programme auf die Nase fallen.


::::: letztendlich möchte ich wissen
woran sowas liegt :::::

Das SP hat 265 MB und ist dabei noch komprimiert. Sprich, da wird ewig viel ausgetauscht. Schwer zu sagen, wo es da klemmt.
Ich würde auf Probleme mit der Hardware tippen. Ein Treiber der nicht mehr sauber läuft vielleicht. Deswegen meinte ich ja, mal die Hardware abklemmen die nicht gebraucht wird.
Bitte warten ..
Mitglied: imperial-lord
31.07.2006 um 22:04 Uhr
hmm gut und welche treiber, sollten stehts aktuell sien bzw wo finde ich diese?
welche sollten aktuell sein?
treiber für:
-graka
-drucker
-soundkarte
-tv-karte
-...was gibts noch?
Bitte warten ..
Mitglied: 27546
31.07.2006 um 22:07 Uhr
Hi, eigentlich alle, und vorallem Chipsatztreiber eventuell hast du ein Via Board dann brauchst du als erstes den 4 in 1 Treiber von Via der ist auch Veraqntwortlich für den AGP port.


Schreib mal welches Board, Graka Cpu usw.
Bitte warten ..
Mitglied: imperial-lord
31.07.2006 um 22:17 Uhr
danke mien freund, hast mir sehr geholfen
schönen tag noch
Bitte warten ..
Mitglied: 27546
31.07.2006 um 22:20 Uhr
everest home edition liest dir alle daten aus http://www.zdnet.de/downloads/prg/1/x/de011X-wc.html
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC-Desktop an Tablet übertragen?
Frage von supertuxWindows 107 Kommentare

Hallo, wir sind ein Autohaus und wir sind auf der Suche nach einer Möglichkeit den Bildschirminhalt vom PC, welches ...

LAN, WAN, Wireless

Laptop Netzwerkkarte in normalen Desktop PC?

gelöst Frage von CamperGuyLAN, WAN, Wireless12 Kommentare

Hallo Community, Ich habe vor einem halben Jahr meinen ersten Desktop zusammengebaut. Als WiFi Lösung habe ich einfach das ...

Windows 7

"Fake"-SP2 für W7 und W2K8R2 - Installation zwingend?

gelöst Frage von departure69Windows 73 Kommentare

Hallo. Es gibt ja seit kurzem 2 "Quasi"-SP2s für Windows 7 und Windows Server 2008R2 ). Über Sinn oder ...

Ubuntu

Ubuntu Installation- Blackscreen nachdem der Desktop kurz da war

gelöst Frage von peterlaUbuntu6 Kommentare

Hallo liebe Administratoren! Ich habe folgendes Problem: Ich habe auf einem Medion Akoya E2227T Windows 10 runtergeworfen, da ich ...

Neue Wissensbeiträge
Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 23 StundenHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 1 TagServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 2 TagenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Linux

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 3 TagenLinux13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Windows Server über Außen-IP nicht ansprechbar
Frage von uups81Netzwerkgrundlagen25 Kommentare

Hallo! Es gibt mehrere Windows Server (2016, 2019), die über einen zweiten Netzwerkadapter in einem lokalen Netzwerk miteinander verbunden ...

Microsoft
Windows 10 - Kombination von lokalen Benutzerkonten und Benutzern aus einer Domäne
Frage von PappnaseVxVVMicrosoft21 Kommentare

Hi, würde gerne folgendes realisieren, von dem ich gern wüsste, ob es geht. Ich habe einen Raum mit 3 ...

Grafikkarten & Monitore
Grafikkarten Angebot auf Amazon
gelöst Frage von NudellordGrafikkarten & Monitore21 Kommentare

Hallo Community, ich suche eine neue Grafikkarte und bin auf die Nvidea Gforce GTX 1080 ti gestoßen. Und dabei ...

Hyper-V
Keine Netzwerkverbindung W2016 VM
gelöst Frage von keine-ahnungHyper-V19 Kommentare

Moin, ich verliere gleich meine contenance ;-). Ich versuche gerade, auf einem Hyper-V 2016 GUI eine W2016-VM (Generation 2 ...