Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Piepsen nach dem Neustart der Dienste von Backup Exec 9.0

Mitglied: julia-zap

julia-zap (Level 1) - Jetzt verbinden

10.03.2010 um 17:15 Uhr, 3415 Aufrufe, 6 Kommentare

Wunderschönen guten Tag zusammen,

nach der langen Recherche habe ich leider noch keine Lösung gefunden.

Auf einem SBS 2003 Server läuft Backup Exec 9.0.
Nach dem die Dienste vom Backup Exec Server neugestartet wurden, fängt die Maschine anzupiepsen.
Nach dem nächsten Neustart vom Server geht es weg.
Hat jemand eine Ahnung woran das liegen kann? Oder hat jemand auch sowas erlebt?
Ich würde mich sehr über euere Hilfe freuen.

Herzliche Grüße

Julia
Mitglied: Pjordorf
10.03.2010 um 18:54 Uhr
Hallo Julia,

also wir brauchen:
Hersteller und Modell des verwendeten lautsprechers / Piezo Mdul.
Frequenzgang und Lautstärke (in dba) des Piepsens.
Geht dabei die CPU-Innenbeleuchtung auch an?
Was ist mit den Elektronen auf dem weg zum Spannungsabfall?

Mal im ernst, glaubst du ernsthaft an eine Antwort? Also, etwas mehr Input von dir und wir könenn (hoffentlich) dir helfen.
Welcher Hardware? Mainboard? RAID? RAID Kontroller? CPU? RAM? Laufwerke? Monitoring der Hardware? USV? Datensicherungsgerät? Wechsellaufwerke? Evtl Temperatur im Server / Serverschrank?
wo kommt das piepsen denn her? Aus dem server? aus externe geräte? Vom Mainboard? Vom evtl RAID Kontroller?
Was stehtim Ereignisprotokoll? Liefert evtl. Backup Exec Fehler(meldungen)?

Peter
Bitte warten ..
Mitglied: KowaKowalski
11.03.2010 um 04:06 Uhr
Hallo Julia,

ich gehe mal davon aus das Dich Dein BIOS "anpiepst".
Also finde heraus welcher BIOS-Hersteller, zähle die Piepseranzahl und merke Dir die Länge der Piepser. (kurz, lang)
(kein Ei: das Ding will Dir sagen was los iss!)
Hier findest Du dann ne Beschreibung des Fehlers: https://www.administrator.de/BIOS_Beep-Codes.html

Allerdings gibt es auch zB. Lüfter die anfangen zu piepsen wenn sie den Geist aufgeben.


Viel Glück
kowa
Bitte warten ..
Mitglied: julia-zap
11.03.2010 um 07:50 Uhr
Hallo Peter,
ja, richtig die korrekte Fragestellung:

Mainboard: MSI 975X Platinum mit einem Phoenix BIOS und einem onboard RAID Controller (RAID 0)
4 GB RAM
SATA HDDs
Keine USV
Datensicherung mit Backup Exec 9.0 auf 2 externe USB HDD (1 jeweils für 1 Woche)
Die Temperatur passt.
Server teilt mit einer WS Monitor, Maus und Tastatur. (mit einem Umschalter)
Im Ereignisprotokol stehen keine Fehlermeldungen im Bezug auf piepen.
BackupExec liefert Fehlermeldungen nur wenn Dienste unerwünscht beendet wurden oder manuell neugestartet wurden.

Piepton: 1 mal kurz alle 30'. In der Beschreibung von Phoenix BIOS gibt es so einen nicht. Kommt definitiv vom Server.

Das piepen fängt nur dann an, wenn die Dienste vom Backup Exec neugestartet wurden. In diesem Fall hilft nur ein Neustart. Danach ist ruhe.

Hoffentlich, dass mit diesen Informationen kommen wir weiter.

Wünsche allen einen schönen Tag.

julia
Bitte warten ..
Mitglied: julia-zap
11.03.2010 um 07:51 Uhr
Guten Morgen kowa,
danke schön. Aber das verhalten ist in diesem Fall ein bisschen komisch oder?
Bitte warten ..
Mitglied: KowaKowalski
11.03.2010 um 10:13 Uhr
Hi Julia,

schnapp Dir mal ne Taschenlampe und begutachte das Board vom Server.
Achte besonders auf diese Kondensatoren (die kleinen Tönnchen auf dem Board). Sind diese Tönnchen ausgebeult, verformt oder oben auf dem Tonnendeckel braun (rostig) angefärbt?
Außerdem achte auch auf "bunte Stellen". Also Stellen am Board die so heiß geworden sind das Anlassfarben zu sehen sind.
Prüfe Arbeitsspeicher & Steckkarten auf korrekten Sitz.
Wenn es Möglich ist den Server mal ne Stunde vom abzuschalten: Bau Dir ne hardwaretest-CD und teste Festplatten & ASpeicher.


Viel Glück
kowa
Bitte warten ..
Mitglied: julia-zap
19.03.2010 um 14:28 Uhr
Hallo zusammen,
die Lösung habe ich gefunden. Wie ich vermutet habe, lag es nicht an der Hardware sondern am ExecView Communication Module von Backup Exec. Das ist seit 2003 bekanntes Problem.
Die Lösung ist diesen Dienst (steht auf Manuell) zu deaktivieren.

Hier ist der Link zur Symantec Website: http://seer.entsupport.symantec.com/docs/258018.htm

Und vielen Dank für euere Vorschläge für die Lösung.

Ein schönes WE
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec-16
gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Locky - Backup Exec Datensatz sichern

Frage von EisernBackup6 Kommentare

Hallo, trotz Warnungen, persönlicher Gespräche und immer aktueller Signaturen hat es ein Kollege geschafft sich den Trojaner Locky einzufangen. ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 2 TagenWindows 7

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 4 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 5 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 7 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Windows Installation
Windows10 Home Neuinstallation - Raketentechnik
Frage von spacyfreakWindows Installation12 Kommentare

"Kannst du den Rechner von der Tante von WindowsXP auf Windows10 Home upgraden" haben sie gefragt? "Sicher, was kann ...

Netzwerkmanagement
Konfiguration von IPv6 in einer Domäne mit DHCP
Frage von gnoovyNetzwerkmanagement10 Kommentare

Hi Zusammen, ich bin gerade etwas am verzweifeln. Ich habe eine Testumgebung aufgebaut, um mich in das Thema IPv6 ...

Virtualisierung
Unix System virtualisieren
Frage von BananenmeisterVirtualisierung10 Kommentare

Hallo Zusammen, Ich möchte gerne eine Virtualisierungs-Software auf meinem kleinen ML Server installieren um einige Unix Systeme zu virtualisieren. ...

Windows 10
Windows 10 verwendet FritzBox per IPv6 als DNS-Server an Stelle des per DHCP vergebenen DNS-Servers
Frage von Datax87Windows 1010 Kommentare

Hallo, ich habe ein kleines Problem mit der Namensauflösung (DNS) unter Windows 10. Mir ist heute aufgefallen, dass ich ...