Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plötzliche Verbindungsprobleme beim D-Lan

Mitglied: marsallo

marsallo (Level 1) - Jetzt verbinden

20.02.2008, aktualisiert 17:27 Uhr, 2270 Aufrufe, 1 Kommentar

Hi,

habe jetzt bei 4 Kunden innerhalb von 3 Monaten das gleiche Phänomen mit den X102 D-Lans von Netgear gehabt.

Netzwerke liefen in den Wohnungen / Häusern über 1-2 Jahre stabil.

Plötzlich verbinden sich die Adapter anscheinend nicht mehr. Alle sind sich ganz sicher, dass keine Verbraucher verändert wurden, bzw. die Elektroinstallation nicht verändert wurde. Die Dinger scheinen defekt.

Beim genauen Testen stellt sich aber heraus, dass sie in geringer Entfernung (Nbensteckdose), manchmal auch erst am gleichen Mehrfachstecker dann doch funktionieren.

Da ich kein Elektriker bin - fehlt mir grade jede Idee - liegts vielleicht am Wiederstand ?????

Hat jemand ne Idee?

Grüsse Tom
Mitglied: tomaeb
20.02.2008 um 17:27 Uhr
ich hab keine ahnung, aber manchmal helfen firmware updates, falls du das nicht schon gemacht hast...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Geringer Upload mit D-LAN
gelöst Frage von Hendrik2586LAN, WAN, Wireless20 Kommentare

Guten Morgen @ all! Erstmal kurz die Struktur: Ein Reihenhaus über drei Etagen. Die erste TAE sitzt im 2.OG. ...

LAN, WAN, Wireless
D-LAN Adapter Performance zu gering
Frage von bytetixLAN, WAN, Wireless7 Kommentare

Liebe Kollegen, ich habe bei meinen Eltern kürzlich VDSL 50 er Leitung installiert. Soweit läuft auch alles und wenn ...

Windows Server
RDP Verbindungsproblem
Frage von killtecWindows Server3 Kommentare

Hallo, ich habe folgendes Problem: Wenn ich mich via RDP auf einen bestimmten Server verbinden will, bekomme ich die ...

Exchange Server

Outlook Verbindungsproblem Offline sporadisch

gelöst Frage von onkel87Exchange Server8 Kommentare

Ich habe seit langer Zeit immer wieder Outlook Probleme. Das Problem hatte ich schon früher als wir noch einen ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk27 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless20 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...