Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Postfach in Quarantäne

Mitglied: sunics

sunics (Level 1) - Jetzt verbinden

11.07.2018 um 14:00 Uhr, 340 Aufrufe, 1 Kommentar

Hallo zusammen,

auf einem Exchange Server 2013 ist folgendes passiert:

- Ein Benutzerpostfach wurde deaktiviert. Bei der deaktivierung ist das ecp auf einen Fehler gelaufen.
- Das Postfach ist in der Datenbank ersichtlich aber in Quarantäne
- mit Disable-MailboxQuarantine kann das Postfach nicht aus der Quarantäne geholt werden, da der Benutzer nicht vorhanden ist (egal ob DisplayName oder MailboxGuid).
- RepairVersuche schlagen aus dem selben grund ebenfalls fehl.

Hat jemand eine idee, wie ich das Postfach da wieder rausbekomme?

Falls ihr weitere Informationen benötigt, stehe ich euch gerne zur Verfügung.

Vielen Dank im Voraus für Eure Bemühungen & Hilfe!
Ähnliche Inhalte
Microsoft Office
Outlook 2016 Postfach
gelöst Frage von Gaby10Microsoft Office6 Kommentare

Hallo zusammen, ich bin kein IT Profi, deshalb hoffe ich, dass ihr trotzdem etwas mit meiner Frage anfangen könnt. ...

Exchange Server
Outlook Postfach aufräumen
Frage von homermgExchange Server7 Kommentare

Hey Leute, Habe mit Outlook 2007 und SBS Server 2011 das Problem das ein Rechner ständig beim Outlook starten ...

Exchange Server
Outlook postfach voll
Frage von jensgebkenExchange Server10 Kommentare

hallo gemeinschaft habe ein sbs 2011 laufen - auf diesem ein exchange nun ist es bei einem client so, ...

Exchange Server

Exchange Gruppen Postfach ohne das die User ein Postfach haben

Frage von opc123Exchange Server4 Kommentare

Hallo, und zwar gibt es folgenden Wunsch: Mitarbeiter eines Projekts haben kein Exchangepostfach, dafür ein Gruppenpostfach. Gibts hier möglichkeiten? ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 4 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...