Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Power Chute Problem mit Device hinzufügen

Mitglied: indie

indie (Level 1) - Jetzt verbinden

10.08.2006, aktualisiert 11.08.2006, 5766 Aufrufe, 5 Kommentare

Hallo Leute,

wie im Betreff schon erwähnt.

Ich hab auf meinem Server Windows 2003 eine Smart APC USV 600 angeschlossen und hab
mit der dazugehörigen CD das PowerChute Business Edition installiert mit

Agent
Server
Console


alles in allem geht die Software zum starten .. nur hab ich kein Device installiert meldet mir das
Programm und will mich eines hinzufügen lassen nur ich weiss einfach nicht was ich da eingeben soll
da steht nur "new" und jetzt hab ich garkein plan mehr.

Die USV wurde am COM2 gefunden !


Wäre für jede hilfe dankbar
Mitglied: Maggus
10.08.2006 um 21:48 Uhr
Hi,

du müsstest jetzt ein Fenster vor Dir sehen, welches eine linke Liste und eine rechte Liste enthält. Das Gerät müsste links angezeigt werden. Nun musst Du auf den Pfeil der nach rechts zeigt klicken, damit das Gerät in die rechte Liste augenommen wird. Anschliessend "Ok" klicken und dann müsste es verfügbar sein.

Oder habe ich Dein Problem Falsch verstanden? Vielleicht sendest Du mal einen Screenshot mit.

MfG
Maggus
Bitte warten ..
Mitglied: indie
11.08.2006 um 07:40 Uhr
genau das fenster seh ich ja ... links und rechts ist aber leer ...

wenn ich nen host dazufügen will steht dort ..

could not login to "servername"
Bitte warten ..
Mitglied: Maggus
11.08.2006 um 09:09 Uhr
Hi,

bei der Installation fragt Dich die Software welches Passwort verwendet werden soll. Hast Du da ein Passwort vergeben? Bzw, versucht Du Dich auch mit diesem anzumelden oder das von Deinem Server?

Falls das nicht hilft, versuch die Software neu zu installieren.

MfG
Maggus
Bitte warten ..
Mitglied: indie
11.08.2006 um 09:19 Uhr
Das Passwort ist das gleiche wie auf dem Server ... oder muss man das sonst noch irgendwo hinterlegen ?!

Neuinstallation bringt nix hab ich schon 3 mal versucht ..
Bitte warten ..
Mitglied: Maggus
11.08.2006 um 10:22 Uhr
Hi,

kannst Du mir die genaue Produktnummer von APC posten? Müsste auf der Unterseite oder hinten auf dem Gerät stehen.

MfG
Maggus
Bitte warten ..
Ähnliche Inhalte
Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Neue Wissensbeiträge
Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 23 StundenWindows 74 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 2 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 4 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 4 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware33 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement21 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke21 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...