Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem bei der Installation von CS2

Mitglied: Maddi

Maddi (Level 1) - Jetzt verbinden

24.02.2007, aktualisiert 28.02.2007, 4991 Aufrufe, 5 Kommentare

Guten nabend Leute ;)

Ich habe ein eigenartiges Problem bei der Installation von der Adobe Creative Suite 2 (Original)
Wenn ich die Suite auf meinem Notebook (BenQ Joybook S53) installieren will, überspringt "er" die einzelen CDs mit der ersten^^
Also er installiert mit der ersten sozusagen in den Bereich rein, wo eigentlich schon die 2/3 CD im Laufwerk liegen müsste (siehe Bild). Das eigenartige ist, das es nur auf dem Notebook sich nicht installieren lässt, auf anderen PCs geht es reibungslos.
Ich hoffe jemand hat mit so einem Problem Erfahrung und kann mir weiter helfen.

c54d81adfbd1c21261cadbb4ba984d25-prob - Klicke auf das Bild, um es zu vergrößern


Thx im Vorraus ;)
Mitglied: Shagrath
24.02.2007 um 13:59 Uhr
Und wie verläuft die Installation entgültig? Bringt der irgendwann in der Mitte Fehlermeldungen oder zieht der die Installation bis 100% durch und das Programm lässt sich nicht starten?
Bitte warten ..
Mitglied: Maddi
24.02.2007 um 19:49 Uhr
Ganz vergessen zu schreiben...

Also der zieht durch und beim letzten Balken fängt "er" wieder von vorne an... bei 800 verstrichenen Minuten war dann aber meine Geduld am Ende^^

Also kein Resultat... kann es vllt mit irgendeiner Software auf dem Notebook zusammen hängen die das blockiert?
Bitte warten ..
Mitglied: Shagrath
24.02.2007 um 23:04 Uhr
Hast du schon mal versucht Images von des CD's zu erstellen und das Programm übers mounten zu installieren, für den Fall das dein Laptoplaufwerk Probleme mit dem lesen hat?
Bitte warten ..
Mitglied: Shagrath
25.02.2007 um 14:51 Uhr
Vielleicht liegt es auch am Kopierschutz der CD's. Z. B. kann ich an meinen Rechner DVD's nur auf dem reinen DVD-Laufwerk anschauen, auf dem DVD-RW-Laufwerk kommt nur ein grün-schwarz-blinkendes Stotterbild.

Hast du ggf. Spiele installiert die den Starforce-Kopierschutz benutzen. Dieser Kopierschutz installiert Treiber zur Erkennung der Original-Disk, was manchmal auch dazu führen kann das manche CD's/DVD's schlechter oder garnicht mehr gelesen werden können.
Bitte warten ..
Mitglied: Maddi
28.02.2007 um 16:00 Uhr
also mit Images hatte ich es auch probiert, selber fehler^^... und das mit dem kopierschutz hört sich logisch an, aber eigentlich ist dort kein spiel drauf, das mit dem kopierschutz belegt ist... so da es aber extrem wichtig war hatte ich am we meine hdd formatiert und alles neu hochgemacht... und schon ging es ;)... also doch irgendein software konflikt

thx für die hilfe & tipps
Bitte warten ..
Ähnliche Inhalte
Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Microsoft

VDI Installation

gelöst Frage von billy01Microsoft1 Kommentar

Hallo, ich hab ein kleines Problem: wir haben einen Server (2012 R2) auf dem eine VDI installiert werden soll. ...

Netzwerkgrundlagen

ISDN-Installation

gelöst Frage von julia237Netzwerkgrundlagen21 Kommentare

Ich will an meinem Heimarbeitsplatz eine ISDN-Installation einrichten. Hierzu sollen über einen Bus 4 Rechner, 2 Telefone, 1 Faxgerät ...

Datenbanken

PhpMyAdmin Installation

Frage von newit1Datenbanken5 Kommentare

Hallo zusammen Ich installiere gerade phpMyAdmin auf einer Ubuntu 16.04 VM. Bekomme dauernd folgende Fehlermeldung: Kennt sich einer damit ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 9 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...