Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem bei der Installation von VMware Server unter Open Suse mit der Seriennummer

Mitglied: linguin

linguin (Level 1) - Jetzt verbinden

18.03.2010 um 20:18 Uhr, 3770 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem mit der Installation oder besser gesagt mit der Eingabe der Seriennummer von VMWare Server.

Beim Regestrieren vor dem Herunterladen von VMWare Server bekommt man ja zwischen 1-100 Seriennummern. Ich habe mir 10 geben lassen. Habe es heruntergeladen und Installiert unter open Suse11.0 alles kein Problem.
Bis zum Schluss die Abfrage der Seriennummer kommt. Egal welche von den 10 Nummern ich eingebe es heißt immer sie ist falsch.

Ich arbeite zwar schon lang mit VmWare unter Linux musste es nur noch nie Installieren hab ich auf diese Frage leider keine Antwort..

Vielleicht kann mir einer von euch helfen!
Mitglied: 2hard4you
19.03.2010 um 07:18 Uhr
Moin,

hast Du auch eine Seriennummer für Linux genommen - die für die Windows-Version geht nicht...

Gruß

24
Bitte warten ..
Mitglied: linguin
19.03.2010 um 23:04 Uhr
Hallo,

mh gute Frage.

Denn ich Regestriere mich ja bei VMWare .. geb da alles an und danach bekomm ich schon die Nummer /Nummern entscheide aber dann erste welches VMWare ich runterlade!
Aber ich geh davon aus das ich auf Grund der Angaben schon eine Nummer für Linux bekomme!

Gruß
Bitte warten ..
Mitglied: linguin
21.03.2010 um 14:48 Uhr
Servus,

habe selber eine Lösung gefunden. Der VmWare Server läuft auch wenn man keine Seriennummer angiebt. Hab es dann über das WebInterface geschaft eine der Seriennummern einzugeben und alles ist gut.

Danke für eure Bemühungen.
Bitte warten ..
Ähnliche Inhalte
Server

Open-Xchange vServer - Plesk Installation

Frage von jacobyServer2 Kommentare

Hey, Ist-Stand: vServer (Ubuntu 16.04) mit Plesk Onyx 17.8.x Ich versuche gerade Open-Xchange über Plesk zu instalieren. Nun hänge ...

Ubuntu

Installation Open xchange Plesk Onyx 17

gelöst Frage von educationUbuntu5 Kommentare

Hallo, Ist: VServer mit ‪Ubuntu 14 Was gemacht wurde: Tools & Einstellungen -> Anwendungen & Datenbanken -> Open xchange ...

E-Mail

Open Source Groupware

gelöst Frage von Sunny89E-Mail5 Kommentare

Hallo zusammen, im Moment nutze ich für meinen kleinen Betrieb Office365 mit Exchange Konten mit allem drum und dran. ...

Router & Routing

Open VPN Problem

gelöst Frage von killtecRouter & Routing8 Kommentare

Hallo, ich habe ein Problem mit openVPN, bzw. mit einem Tunnel. Auf der einen Seite steht eine endian Firwall, ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 4 TagenWindows 72 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 6 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 7 TagenMicrosoft Office9 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 9 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Notebooks in Firmenwlan authentifizieren
gelöst Frage von EarthShakerLAN, WAN, Wireless17 Kommentare

Guten Tag, unsere Firma möchte gerne flächendeckend WLAN einführen und hat zu diesem Zweck einen Dienstleister beauftragt. Wir benötigen ...

Peripheriegeräte
PS2 Y-Kabel für Maus+Tastatur an PS2 Combo-Anschluss ASUS Prime X370-A
gelöst Frage von Windows10GegnerPeripheriegeräte13 Kommentare

Hallo, ich bin am Überlegen das o.g. Motherboard anzuschaffen. Da ich aber noch PS/2 für Maus+Tastatur benötige (bei optischen ...

Windows 10
Netzlaufwerk verschwindet (aber nur bestimmter Laufwerksbuchstabe)
gelöst Frage von survial555Windows 1010 Kommentare

Hallo, ich habe ein ganz seltsames Problem. Systemumgebung: Server 2012 R2 als DC und Windows 10 Pro als Clients ...

Netzwerkmanagement
Netzwerk vorübergehend weg
Frage von ahstaxNetzwerkmanagement10 Kommentare

Hallo, folgendes Szenario stellt sich dar: Im Netzwerk mit Win7-PCs wurden Switche ausgetauscht. Grundsätzlich funktioniert alles mindestens so gut ...