Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Problem bei den Kennwortrichtlinien

Mitglied: DZA
Ich habe ein kleines Servernetz aufgebaut und auch mehrere Organisationseinheiten erstellen. Diese heisen bei mir: Geschäftsleitung und Auszubildende. Nun möchte ich das sich die Mitglieder der Gruppe Auszubildende nur dreimal falsch anmelden dürfen, dannach wird ihr Konto gesperrt. Das ist auch mein Problem. Ich bin der Meinung das ich alles richtig eingestellt habe aber die Einstellungen werden einfach nicht übernommen. Die Benutzer können sich immernoch mehr als dreimal falsch anmelden.

Ich habe die Richtlinienvererbung deaktiviert und bei optionen den ersten Hacken bei "kein Vorrang andere Gruppenrichtlinienobjekte können die festgelegten Richtlinien nicht überschreiten".

Wo liegt mein Fehler?

Hoffe ihr könnt mir helfen.

Danke

Content-Key: 5896

Url: https://administrator.de/contentid/5896

Ausgedruckt am: 06.12.2021 um 06:12 Uhr

Mitglied: Atti58
Atti58 21.01.2005 um 10:57:55 Uhr
Goto Top
Noch mal zur Klarstellung, Du hast OU's erstellt und die User in diese OU's verschoben, dann hast Du der OU "Azubi" eine neu Gruppenrichtlinie zugeordnet und in dieser die Einstellungen vorgenommen ... Soweit erst mal richtig? Das kann nicht gehen, da diese Einsellungen Im Computerteil der Policy gemacht werden, sie wirkt also auch nur auf "Computer-Objekte".

Bei den Häkchen wäre ich vorsichtig,

Hast Du mehrere Domain-Controller in Deinem Netz, es dauert immer ein wenig, bis die Richtlinien repliziert wurden,

Gruß

Atti
Mitglied: gemini
gemini 21.01.2005 um 11:13:29 Uhr
Goto Top
... und wie so oft der Hinweis

http://www.gruppenrichtlinien.de/

Nochmals etwas größer, damits auch alle sehen ;-) face-wink
<font size="6">http://www.gruppenrichtlinien.de/</font>"
Mitglied: Atti58
Atti58 21.01.2005 um 11:23:43 Uhr
Goto Top
... jetzt übertreibst Du aber, findest Du nicht ;-) face-wink ...

Gruß

Atti
Mitglied: 7217
7217 21.01.2005 um 14:43:02 Uhr
Goto Top
*fullack*
Mitglied: Atti58
Atti58 21.01.2005 um 14:50:13 Uhr
Goto Top
@7217

... gib zu, die Seite

http://www.gruppenrichtlinien.de/

wird von Dir betrieben ;-) face-wink ...

Gruß

Atti
Mitglied: 7217
7217 21.01.2005 um 15:02:16 Uhr
Goto Top
Um Gotteswillen :-) face-smile tiefergehende Auseinandersetzungen mit WIndows, speziell mit ADS etc. kann ich rein ethisch nicht verantworten *g* Sollte doch aus meinem Profil heraus ersichtlich sein *lach*

Mupfel
Mitglied: gemini
gemini 21.01.2005 um 16:52:01 Uhr
Goto Top
Hast recht Atti, ne 4er Schrift hätte auch genügt ;-) face-wink

Schönes WE
Mitglied: DZA
DZA 24.01.2005 um 07:48:33 Uhr
Goto Top
habe mich über das Wochende nochmal damit beschäftigt, bekomme es aber einfach nicht hin. Ich glaube ich stehe ein bissel auf dem Schlauch, kann mir das nochmal jemand erklären wie das genau geht?
Mitglied: Atti58
Atti58 24.01.2005 um 09:25:46 Uhr
Goto Top
Wo fehlt Dir denn das Verständnis?

- Dass eine Gruppenrichtlinie aus zwei Teilen (Computer / Benutzer) besteht, hast Du gesehen?

- Dass Regeln zum Login / Passwort / PW-Sperre ausschließlich im Computerteil vorkommen, auch?

- Dass man dann diese Policy nur Organisationseinheiten (OU) zuweisen kann, die Computer beinhaltenden, liegt auf der Hand, oder?

- Dass eine OU etwas anderes ist, als ein normaler Container (etwa "Benutzer") siehst man am Icon (dem Ordner mit den Ordner drin), oder?

Du musst also in Deine OU "Auszubildende" nicht die Benutzer "Azubis" verschieben, sondern die Computer, an denen die Azubis arbeiten. Übrigens ist es auch gar nicht so schlecht, wenn die Kontosperrungskennlinien auf alle Computer angewendet würde, so könnte man feststellen, wenn sich jemand "fremdes" versucht, auf den PC's der GL einzuloggen,

Gruß

Atti
Mitglied: AlCaponeAlfonso
AlCaponeAlfonso 23.05.2005 um 21:43:54 Uhr
Goto Top
Hi du!
das Problem ist nicht so schwer du musst einfach hergehen und in der lokalen richtlinie, und in den 2 domänenrichtlinien das einstellen dann übernimmt er dir das.
Good Luck
mfg. AlCapone
Heiß diskutierte Beiträge
question
Google-Konto: PW-Rücksetzung funktioniert nichtmrserious73Vor 1 TagFrageE-Mail14 Kommentare

Hallo zusammen, habe hier gerade einen merkwürdigen Fall: Habe ein gmail-Konto, für das das Passwort nicht mehr bekannt ist. Da das Konto in Thunderbird gespeichert ...

question
Einstreuung - Fremdspannung im Netzwerkkabel kompensieren2U1C1D3Vor 1 TagFrageNetzwerkgrundlagen14 Kommentare

Hallo zusammen! Ich muss bei einer Netzwerkinstallation zu einem Client ein Spezialkabel mit einbinden. Die vollständige Installation ist CAT6, 1000BaseT, das Spezialkabel ist aber nur ...

general
Downloadportal gesuchtdeethreeVor 23 StundenAllgemeinCloud-Dienste4 Kommentare

Guten Morgen, hat jemand eine kostenfreie / kostenfplichtige Empfehlung für diese Anforderung: Im Zuge von Corona müssen wir pro Kunde zwei Dokumente bereitstellen und dieser ...

question
Namen für Patchfeld Jacks als Kupplung gesucht gelöst StefanKittelVor 19 StundenFrageNetzwerke5 Kommentare

Hallo, bei einem Kunden kommt man bei einem 19" NetzwerkSchrank weder über die Rückseite noch üer die Seiten an die Rückseite der Geräte. Nun suche ...

general
Ticket System Open Source SolutionmannixdVor 1 TagAllgemeinWebentwicklung4 Kommentare

Hallo zusammen, ich stehe vor folgendem Problem, bzw. hätte gern ein paar Ratschläge. Unser Kunde möchte ein Ticket-System (Help-Desk) Solution. Das ganze möchte der Kunde ...

question
WLAN Lösung mit 2 APs gesuchtEDVMan27Vor 10 StundenFrageLAN, WAN, Wireless9 Kommentare

Hallo, sorry, wenn das schon wieder Jemand fragt Welche WLAN Lösungen mit Roaming gibt es? Der Router soll eine PFSense werden. Switche folgen dem WLAN-Konzept. ...

general
Empfehlung Voip ProviderdeethreeVor 23 StundenAllgemeinInformationsdienste7 Kommentare

Guten Morgen, hat jemand eine Empfehlung für einen guten Voip Anbieter ? Ich möchte meinen bestehenden DSL Vertrag bei Vodafone lösen und ggf. zu Pyur ...

question
Docker: php: entrypoint not foundUmschuelerThsVor 21 StundenFrageApache Server9 Kommentare

Moin zusammen, ich bastle gerade an einem Custom Image für Processwire und habe das Problem, wenn ich meinen Container Builde, dass der Web Container mit ...