Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem - MSSQL Server und Reporting Service

Mitglied: Michael1966

Michael1966 (Level 1) - Jetzt verbinden

05.12.2006 um 08:20 Uhr, 3359 Aufrufe

Reporting Service startet bei Systemstart nicht automatisch!

Hallo,

ich bin neu hier und habe ein Problem für das ich bislang keine Lösung finden konnte.

Ich betreibe einen MSSQL Server inklusive der Reporting Applikation. Es funktioniert auch alles sehr zufreidenstellend. Allerdings wenn der Rechner neu gebootet wird, startet der Reporting Service nicht selbsttätig, trotz korrekter Einstellungen. Jetzt kommt noch etwas hinzu - der Dienst kann nur gestartet werden, wenn der Rechner vom Netz genommen wird. Am Netz lässt er sich überhaupt nicht starten. Hier eine kurze Aufstellung des Equipments.

MSSQL Server 2005
Windows XP inkl. IIS6
Rechner hängt im Intranet

Ich hoffe mir kann jemand helfen. Dafür bereits im voraus herzlichen Dank.

mfg
Michael
Ähnliche Inhalte
Windows Update
Reporting WSUS
Frage von ITSharkWindows Update5 Kommentare

Hallo zusammen, nachdem ich mich jetzt mehrere Wochen sehr intensiv mit WSUS beschäftigt habe, finde ich immer wieder kleine ...

Windows Server
WSUS Reporting
gelöst Frage von horstvogelWindows Server4 Kommentare

Hallo, wir haben bei uns in der Firma eine Windows Server 2016 Domäne mit WSUS (auch auf 2016) Mein ...

Windows Server
SCCM BitLocker Reporting
gelöst Frage von jsysdeWindows Server1 Kommentar

Mahlzeit. Da MS ja MBAM abgekündigt hat, habe ich nach einer anderen Möglichkeit für ein zentrales Reporting für BitLocker ...

Windows Server
SCCM Queries Reporting Tasksequenz
Frage von Tuborg85Windows Server2 Kommentare

Hallo Forengemeine, ich würde gerne eine Querie bzw. ein Report erstellen der mir am Ende der Tasksequenz bzw. nach ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 11 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

E-Mail
Rechtssichere Archivierung von emails
Frage von gerd33E-Mail7 Kommentare

Hallo zusammen, bin gerade dabei, eine revisions- und rechtsichere email-archivierung aucf meinem Server zu projektieren. Da eigentlich nur ich ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...