Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netgear Router im Netz

Mitglied: nice4sell

nice4sell (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 31.01.2007, 3598 Aufrufe, 1 Kommentar

Hallo alle zusammen,

ich habe ein Problem mit meinem Netgear Router (RP614GR).

Bis jetzt sah unser Netzwerk so aus:

ADSL Modem ---------N Way Switch -------- PC 1
: -------- PC 2
: --------- Notebook

Ich wollte den oben genannten Netgear Router in das Netzwerk integrieren.

Habe erstmal den Switch aus dem Netz genommen und den Router an seiner Stelle angeschlossen.

Somit sah das Netzwerk so aus:

ADSL Modem ---------Netgear Router-------- PC 1
: -------- PC 2
: --------- Notebook

Schoneinmal vorweg das ist kein WLAN Router und das Notebook wird über ein RJ45 Kabel angeschlossen.

Der Router hat die IP 192.168.1.1

Als erstes habe ich den PC1 an den Router angeschlossen und das ADSL Modem an den WAN Port.

Ich habe dem PC eine Statische IP 192.168.1.2 Standard Subnetzmaske 255.255.255.0 und als Standardgateway den Router mit 192.168.1.1 eingestellt.

Den Router habe ich über cmd angepingt und die Verbindung ist vorhanden, soweit so gut.

Ich habe meine Firewall deaktiviert und wollte auf das Webinterface des Routers zugreifen.

Die Seite kommt kurz und ist auch gleich wieder weg. Anstelle des Interfaces steht nur "Diese Seite kann nicht gefunden werden.

In der Adressleiste steht allerdings noch www.routerlogin.com\home\Welcome_CA.html


Ich habe dann probeweise TCP/IP auf automatisch beziehen eingestellt und er will trotzdem nicht bzw. ist die neterkverbindung dann nur eingeschränkt verfügbar.

Das T-Onlien Protokoll ist immer noch installiert kann es daran liegen?

An den Settings für den Iexplorer kann es nicht liegen da habe ich alles richtig eingestellt (Automatische suche der Einstellungen)


Ich habe das gleiche auch von PC2 udn vom Notebook probiert und hatte den selben Fehler.


Vieleicht könnt ihr mir da weiterhelfen.

Ich danke schonmal im voraus

Gruß
Mitglied: 17652
31.01.2007 um 14:05 Uhr
hmmm könnte gut sein...

das das PPPoe Protokoll auf Ebene des TCP/ip läuft...

Also den ganzen Kram der Telekom deinstallieren...und nur die Router einwahl richtung Telekom verwenden.

Gruß
Markus
Bitte warten ..
Ähnliche Inhalte
DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

Netzwerkgrundlagen
Netz aufteilen
gelöst Frage von FirebeatNetzwerkgrundlagen4 Kommentare

Guten Tag, Ich haben 10 PC's an einen Switch welche im IP-Netz 192.168.0.1/24, Gateway: 192.168.0.254 liegen und Internetzugriff über ...

LAN, WAN, Wireless
Vom VPN Netz ins private Netz
gelöst Frage von DasBillLAN, WAN, Wireless15 Kommentare

Guten Abend, ich betreibe einen ESXi 6 Server auf dem insgesamt drei virtuelle Maschinen laufen eine Sophos UTM Home ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 1 TagInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 2 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 2 TagenSicherheit6 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell25 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft20 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1020 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...