Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit SMARTHOST-Weiterleitung

Mitglied: tomtom76

tomtom76 (Level 1) - Jetzt verbinden

26.10.2006 um 09:02 Uhr, 3234 Aufrufe

Hallo,

Habe einen Exchange Version 6.5.7226.0 . Das Problem ist die Weiterleitung an einen SMARTHOST. Dabei ist es egal welchen ich nehme.

Log aus dem Exchange

- 220+auth.xxxxx.de+(mrelayeu5)+Welcome+to+Nemesis+ESMTP+server 0 0 71 0 94 SMTP - - - -
EHLO - xxxxx.de 0 0 4 0 94 SMTP - - - -
- 250-mrelayeu5.kundenserver.de+pleased+to+meet+you 0 0 49 0 157 SMTP - - - -
- 250-STARTTLS 0 0 12 0 328 SMTP - - - -
AUTH - - 0 0 4 0 328 SMTP - - - -
- - 334+xxxxxxx 0 0 16 0 375 SMTP - - - -
- - 235+authentication+finished+successfully 0 0 40 0 438 SMTP - - - -
MAIL - FROM:<xxx@xxx.de>+SIZE=3236 0 0 4 0 438 SMTP - - - -
- - 250+mail+from:+<xxx@xxx.de>+ok 0 0 41 0 500 SMTP - - - -
RCPT - TO:<yyy@yyy.de> 0 0 4 0 500 SMTP - - - -
RCPT - TO:<zzz@zzz.de> 0 0 4 0 500 SMTP - - - -
- 250+<yyy@yyy.de>+ok 0 0 24 0 563 SMTP - - - -
- 421+auth.xxxxx.de+connection+timed+out 0 0 48 0 120625 SMTP - - - -
DATA - - 0 0 4 0 120625 SMTP - - - -
- 354+Enter+mail,+end+with+"."+on+a+line+by+itself 0 0 48 0 120641 SMTP - - - -

Danach bricht die Gegenstelle ab.

Im CommView sehe ich, das die Mail mit Inhalt an den SMARTHOST raus geht.

Wo kann das Problem noch liegen?
Ähnliche Inhalte
Exchange Server
Smarthost sendet nicht
gelöst Frage von zeroblue2005Exchange Server7 Kommentare

Hallo Zusammen, ist sicherlich mal wieder nur eine Kleinigkeit, aber auf meinem neu eingerichteten Exchange bekomme ich den Smarthost ...

Exchange Server
DNS und Relay-Server(SmartHost)
Frage von oceExchange Server4 Kommentare

Hallo zusammen, ich habe einen Exchange 2010 aufgesetzt der auch Intern ohne Probleme funktioniert. Ich möchte ihn jetzt von ...

Hosting & Housing
Cname weiterleitung
Frage von deinernstjetztHosting & Housing4 Kommentare

Hallo, ich habe eine Website die ich gerne weiterleiten würde. Es handelt sich dabei um eine Clanwebsite meines CoC ...

Webbrowser
Weiterleitung Webseite
Frage von Lory13Webbrowser27 Kommentare

Hallo, einer meiner Kollegen wollte mich wohl rein legen und hat eine Einstellung getroffen die ich gerne Rückgängig gemacht ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 21 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...