Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Telekom Speedport W 501 V

Mitglied: Slaine

Slaine (Level 1) - Jetzt verbinden

01.02.2014, aktualisiert 13:35 Uhr, 8078 Aufrufe, 6 Kommentare, 4 Danke

Guten Morgen leute,


ich habe derzeit ein Problem mit meinem Speedport.

Hab heute morgen den PC angeschaltet und hatte keine Internetverbindung. Also hab ich mal zum Router rübergeguckt dort hat kein "lämpchen" mehr geblinkt. Also weg vom Strom die üblichen 10 sekunden wieder angesteckt. Lampen haben wieder geleuchtet und ich hatte internetverbindung.

Ein Paar Minuten später hatte ich wieder keine Verbindung. Lampen waren wieder aus. Jetzt habe ich die ganze zeit das problem das er von Aktiver Verbindung zu Keiner verbindung wechselt und das im Minuten takt.

Auf die speedport.ip komme ich noch drauf. Unter Rubrik Internetzugang wechselt er immer von "Kein DSL verfügbar" auf "Verbindung getrennt" und dann auf "Online".


Da ich nicht so der IT-Crack bin wäre es toll wenn mir einer sagen könnte was ich testen könnte um herauszufinden, ob der Speedport defekt ist oder nicht.
Wenn ich mir jetzt einen neuen Speedport kaufen würde, muss ich den dann nur richtig anstecken das er läuft?, oder muss er komplett neu konfiguriert werden?!


Mit freundlichen Grüßen

Slaine
Mitglied: Lochkartenstanzer
LÖSUNG 01.02.2014, aktualisiert um 13:35 Uhr
Zitat von Slaine:

Da ich nicht so der IT-Crack bin wäre es toll wenn mir einer sagen könnte was ich testen könnte um herauszufinden,
ob der Speedport defekt ist oder nicht.

Das kannst Du dadruch feststellen, indem Du ein anderes modem oder einen anderen DSL-Router mit Modem dranhängst und schaust, ob dann auch verbindungsabbrüche auftreten. Vielleich thast Du einen kumpel, der Dir seins kurz leiht.

Wenn ich mir jetzt einen neuen Speedport kaufen würde, muss ich den dann nur richtig anstecken das er läuft?

schön wärs. Köntne allerdings sein, daß wenn Du den von der telekom holst und die Dir das für automatische Konfiguration eingestellt haben, es so funktionieren könnte. (aber imho unwahrscheinlich).

>, oder muss er komplett neu konfiguriert werden?!

Ist meistens das sinnvollere, da man so alle Einstellungen durchgehen und auch ggf. auf sichere Werte setzen kann.

lks
Bitte warten ..
Mitglied: 108012
LÖSUNG 01.02.2014, aktualisiert um 13:35 Uhr
Hallo,

es gibt IMHO eigentlich nur zwei Punkte an denen es liegen kann.
- Zum einen die Leitung bzw. die Internetverbindung
- Und zum Anderen kann es am Router liegen

Ich würde wie folgt vorgehen;
- Ich würde einmal bei der Telekom oder dem Internetserviceprovider (ISP) sprechen
(via Handy falls auch der Telefonanschluss ebenso gestört ist) und nach einer Störung
des Anschlusses anfragen und wenn dem nicht so sein sollte kann man immer noch
eine Leitungsprüfung beantragen um sicher zu gehen das es nicht der Internetanschluss
ist der die Probleme verursacht.
- Dann einfach einmal einen anderen Router von einem Bekannten an den Internetanschluss
dranhängen und nachschauen ob das Symptom bzw. der Fehler immer noch auftritt um den
Speedport Router ausschließen zu können.

Das ist eigentlich alles was man selber machen kann und dann hat man auch die beiden
öfters auftretenden Fehlerquellen überprüft.

Ein Tipp in eigener Sache von mir dazu, da es sich Augenscheinlich um einen privaten
Internetanschluss handelt, kauf Dir eine Fritz!Box 7390 oder sogar 7490, damit bist dann lange
und ordentlich versorgt, und hast eine Fülle an Diensten die Dir so kein anderer Router bietet.
Das sind zwar die Topmodelle von AVM, aber damit kann man in der Regel dann auch alles
machen egal was noch kommen sollte und man kann sicher gehen dass man noch lange
neue Firmwareupdates dafür bekommt.

Gruß
Dobby
Bitte warten ..
Mitglied: colinardo
LÖSUNG 01.02.2014, aktualisiert um 13:35 Uhr
Hallo Slaine,
als erstes würde ich bei den Speedports unbedingt einen Werksreset bzw. Hardreset empfehlen. Dazu solltest du aber deine Internetzugangsdaten bereitliegen haben, da du sie nach einem Reset neu eingeben musst. Die älteren Speedports hängen sich gerne mal so auf das wirklich nur ein Hardreset hilft (ich kann nicht mehr aufzählen wie viele Kunden mit den Speedport-Krücken Probleme gehabt haben, unzählige).
Also Daten im Webinterface notieren, und dann entweder im Webinterface auf Werkseinstellungen zurücksetzen, oder von einem an die Box angeschlossenen Telefon folgenden Code eingeben : #991*15901590*, dann sollte die Box einen Reset durchführen und rebooten.
Zum Neukonfigurieren am besten einen Rechner mit Netzwerkkabel an die Box stöpseln und deine Daten erneut eingeben, und die Verbindung testen.

Sollte die Verbindung danach auch nicht stabil sein, ist entweder die Box oder auch gerne mal deren Netzteil defekt, oder der DSL-Anschluss ist gestört. die lässt sich aber nur wie lks und dobby schon sagen durch ein funktionierendes Modem herausfinden was du dir entweder von einem Kumpel leihst oder bei einem T-Punkt um ein Gerät zum Testen bittest.

Grüße Uwe
Bitte warten ..
Mitglied: Slaine
01.02.2014 um 13:36 Uhr
hey leute,


danke nochmal. Ihr habt mir alle weitergeholfen. Habe zunächst eine werkseinstellung wiederhergestellt. Diese brachte leider keinen erfolg. Habe mir gerade vom Media-Markt ne Fritzbox geholt und konfiguriert.
Jetzt läuft alles ohne Probleme.


Vielen Dank
Bitte warten ..
Mitglied: 108012
01.02.2014 um 13:42 Uhr
Jetzt läuft alles ohne Probleme.
Danke für die Rückmeldung und die Lösung, der ganzen
Sache, aber kannst Du uns noch schnell verraten welche
AVM Fritz!Box Du gekauft hast?

Gruß
Dobby
Bitte warten ..
Mitglied: Slaine
01.02.2014 um 17:09 Uhr
jo hatte mir eine fritzbox 7330 geholt.
War leider die einzige Fritzbox die's noch zu kaufen gab. Media-Markt eben ;).
Aber musste ja schnell gehn. Ohne Internet ist man nur ein halber Mensch.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Telekom und ein Speedport W724 V Typ A
Erfahrungsbericht von brammerDSL, VDSL22 Kommentare

Hallo, wieder mal ein Kunde mit einem DSL Anschluss bei der Telekom und einem Speedport Router Ein Graus Na, ...

Voice over IP

Telekom VoIP in FritzBox hinter Telekom Speedport

gelöst Frage von it-kolliVoice over IP2 Kommentare

Hallo, ich habe folgendes Problem: auf einen Bauernhof nutzt der Sohn den Anschluss der Eltern der Telekom mit. Im ...

Router & Routing

Telekom Speedport Hybrid Alternative

gelöst Frage von Hexa09Router & Routing21 Kommentare

Hallo, ich denke doch mal, dass hier die richtigen Leute zu finden sind, die sich mit sowas auskennen. Es ...

Windows Netzwerk

Speedport W 912 V Zugriff auf HeimPC via Remote Desktop

gelöst Frage von Bernie78Windows Netzwerk6 Kommentare

Hallo beisammen, ich habe seit einigen Tagen endlich eine einigermaßen vernünftige DSL Leitung 16.000 über einen Speedport W 912 ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 2 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless21 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Windows Server
Mac Rechner im Windows Netzwerk - was jetzt?
gelöst Frage von Kopfg3ldWindows Server18 Kommentare

Hallo zusammen, ich habe folgende Herausforderungen. Aber erst mal was kurz zum Netzwerk - Windows Server (ältester ist ein ...

Datenbanken
MySQL Schleife in Stored Procedure
Frage von facebrakerDatenbanken15 Kommentare

Hallo, ich bin gerade echt am grübeln. Ich habe in meiner DB, bestimmte Zeiträume gespeichert. z.B. User_ID ; von ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...