Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Acronis Migrate (Festplatte klonen)

Mitglied: Stoertebecker

Stoertebecker (Level 1) - Jetzt verbinden

02.03.2008, aktualisiert 02.04.2008, 11549 Aufrufe, 3 Kommentare

Hallo,

in meinem Laptop habe ich eine 120 GB IDE-Platte. Diese ist in zwei Partitionen unterteilt (System und Daten). Als Betriebssystem ist Windows Vista installiert. Die Festplatte ist mit NTFS formatiert. Da die Festplattenkapazität nicht mehr ausreicht, habe ich mir eine neue Festplatte (FSC 250 GB SATA) gekauft.

Die neue Festplatte ist noch in einem externen USB-Gehäuse eingebaut.

Jetzt wollte ich die gesamte alte Festplatte auf die neue Festplatte klonen. Hierzu wollte ich Acronis Migrate verwenden. Klappt ganz gut, das Programm erstellt proportional neue Partionen auf der neunen Platte, startet den PC dann neu, sperrt die Partitionen, prüft die Partitionen und (soll) fängt dann an zu kopieren. Das Programm ist sofort fertig mit dem kopieren und meldet "successfull", der PC kann neu gestartet werden. Nach Neustart finden sich allerdings keine Daten auf der neuen Festplatte.

Hat jemand schon mal ein ähnliches Problem mit Acronis Migrate gehabt?
Oder kenn eine andere Software mit ähnlichen Funktionen, am Besten Freeware?

Viele Grüße

Stoerte
Mitglied: pudelpointer
02.03.2008 um 14:12 Uhr
Moin,

besser gehts mit Acronis True Image:

Kostenlose 14-Tage-Testversion bei Acronis runterladen:
http://www.acronis.de/homecomputing/download/trueimage/

Testversion installieren und Notfallboot-CD erstellen (macht das Programm)

Sichere Deine Ursprungsplatte auf einer externen HDD (nicht auf der, die Du neu verwenden willst).
Neue HDD danach einbauen, mit Notfall-CD booten und Image von externer HDD auf neue HDD übertragen.

Viel Erfolg.
pudelpointer
Bitte warten ..
Mitglied: Stoertebecker
03.03.2008 um 12:56 Uhr
Hallo,

habe es versucht, leider auch ohne Erfolg.

Es scheinen alle Dateien vorhanden zu sein. Baue ich jedoch die Festplatte ein, wird sie vom BIOS erkannt, der PC (Laptop) startet dann jedoch immer wieder neu durch. D.h. Ich habe gerade noch die Möglickeit ins BIOS zu kommen. Wenn ich ihn weiterlaufen lassen würde, kommt ein kleiner Cursor auf schwarzen Hintergrund für ca. 5 sek. dann startet er wieder neu -> Endlosschleife.

Habe soeben auch mal per BartPE und Ghost die Daten geklont. Hier das gleiche....

was kann das sein?

Die neue Festplatte hat -wie die alte- zwei Partitionen. Die erst, wo auch das System draufliegt. Beides NTFS, der Unterschied bei der alten Platte steht in der Datenträgerverwaltung in Klammern "Systempartition", bei der neuen steht (Aktiv). Diese ist aber jetzt per USB angeschlossen....

Kann jemand helfen?

Viele Grüße

stoerte
Bitte warten ..
Mitglied: Stoertebecker
02.04.2008 um 09:37 Uhr
Problem lag wohl bei Acronis selbst. Habe denen das Problem geschildert und ein Patch erhalten. Danach funktionierte alles wunderbar

Kontakt zu Acronis lohnt sich also.....
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Windows Server 2012R2 Klon aktivieren
gelöst Frage von fishrainWindows Installation9 Kommentare

Hallo, hab den Post jetzt unter "Windows Installation" reingesetzthoffe das stimmt soauch wenn es sich eigentlich um eine "Windows ...

Backup
Acronis B und R 11.0 Uhrzeit Problem
Frage von Factory22Backup3 Kommentare

HI @ all xD Ich habe seit kurzem ein Problem mit Acronis B&R (11.0.17440) und zwar läuft die Uhrzeit ...

Backup
Acronis Backupstrategie
Frage von FA-jkaBackup7 Kommentare

Ich baue gerade einen HyperV-Server auf, auf dem letztendlich 5 virtuelle Maschinen laufen: SBS2011 (Benutzung von Sharepoint und SQL ...

Windows Installation

Kein Multiboot nach SSD Klon auf größere SSD - was tun?

gelöst Frage von immel73Windows Installation6 Kommentare

Hallo Allerseits ! Ich habe hier ein im Grunde sauber konfiguriertes System mit folgender Zusammenstellung: - SATA Port 1: ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 18 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft18 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...