Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Athlon x2 6400

Mitglied: tpdjmusic

tpdjmusic (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 19.02.2008, 2841 Aufrufe, 3 Kommentare

Nach Hardware-upgrade läufts nurnoch instabil

Hallo,
hab meine PC ein bisschen aufgerüstet und meinen alten athlon x2 3800+ gegen einen athlon x2 6400+ ersetzt. Habe ein Biostar MB NF4AM2, 1,5 GB DDR 2 800Mhz, eine GF 7600gs, 3 HDD, 1 DVD und eine Skystar 2 Tv Karte auf in meinem Schatz. Nach dem upgrade erkannt das Bios zu erst nicht die CPU, dies ließ sich durch ein Biosupdate beheben. Nun habe ich das Problem, dass beim ersten Systemstart ca 2 Minuten nach dem start kein Eingabegerät mehr funktioniert. Das System läuft jedoch, konnte eine Verbindung über Netzwerk mit MSTSC herstellen, und die dann erschien beim Einloggen auf dem rechner auch der anmeldebilschirm. Wenn ich den Pc nun resete und neustarte funktionieren alle Eingabegeräte ohne Probleme. Dann streik jedoch die TV-Karte und krieg nur ein ruckelndes Bild. Nach dem nun inzwischen dritten neustart läuft dann endlich alles.

Habt Ihr ne Idee was das sein könnte? Vermute schon dass mein Board evtl ein bisschen überfordert ist.

Danke für eure Antworten

TPDJMUSIC
Mitglied: Cordialit
19.02.2008 um 00:11 Uhr
Hi, versuche es mal einem anderen Netzteil.

Gruß
Jens
Bitte warten ..
Mitglied: tpdjmusic
19.02.2008 um 11:36 Uhr
Ok, das könnte ich mal versuchen, aber eigentlich sollten 460W doch mehr als ausreichend sein.

Auf jeden Fall Danke für deine Antwort
Bitte warten ..
Mitglied: Cordialit
19.02.2008 um 12:26 Uhr
Ja, aber es könnte defekt sein.
Hatte ich schon öfters...

Gruß
Jens
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

AMD Athlon X2 64 5200 B wird als AMD Processor model unknown erkannt (BIOS + WIN)

Frage von 122573CPU, RAM, Mainboards6 Kommentare

Hallo, sein schon immer wird der Amd Athlon X2 64 5200 als Amd processor model unknown erkannt. Er wurde ...

Notebook & Zubehör

HP Elite X2 1012 G2 PXE Boot

Frage von simonlohrNotebook & Zubehör4 Kommentare

Hallo liebe Community, wir arbeiten aktuell daran das OS Deployment über unser DeskCenter zu realisieren. Jetzt haben wir einige ...

Grafikkarten & Monitore

PCIE x2 Grafikkarte in PCIE x16 Slot?

gelöst Frage von AndyAhGrafikkarten & Monitore2 Kommentare

Hi NG, ist es möglich, eine Grafikkarte mit Pci-e x2 Port in einem Pci-E x16 Slot zu betreiben? Ich ...

Server-Hardware

LTO1 Bandlaufwerk am HP SmartArry 6400 + Treiber unter Windows Server 2008 R2

gelöst Frage von michael.tServer-Hardware6 Kommentare

Hallo zusammen, ich habe 2 Probleme: 1.) Sobald ich mein LTO1 Bandlaufwerk an den HP Smart Arry 6400 hänge ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 5 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 6 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Drucker und Scanner
SW-Laserdrucker mit sechs Papierfächern gesucht
Frage von MOS6581Drucker und Scanner21 Kommentare

Moin, zur Abwechslung mal eine sonderbare Anforderung :) Ich suche einen S/W Laserdrucker (kein MFP), der sechs Papierfächer bzw. ...

Windows Server
Einziger Domänencontroller ersetzen - Windows Server 2012R2 - Hostname
Frage von DeRo93Windows Server20 Kommentare

Guten Tag, Leider haben wir einen Domänencontroller dessen Komponentenspeicher defekt ist. Alle Maßnahmen sind da leider fehlgeschlagen. Nun wurde ...

Server-Hardware
WS 2016 Essentials Hardware
Frage von ChefknechtServer-Hardware14 Kommentare

Moin welche Hardware würdet ihr empfehlen? Dell Poweredge HP Proliant Fujitsu Ich bin total konfus was nun nötig ist, ...

Netzwerke
Open VPN Konfiguration
gelöst Frage von blubaaNetzwerke14 Kommentare

Hallo zusammen, im Büro habe ich einen Server aufgesetzt mit Debian 9 und darauf OMV installiert um das ganze ...