Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Aufbau Heimnetzwerk

Mitglied: Lenco66

Lenco66 (Level 1) - Jetzt verbinden

22.08.2005, aktualisiert 23.08.2005, 10693 Aufrufe, 9 Kommentare

Hallo,

seit kurzem verfüge ich über einen DSL-Zugang. Dazu habe ich mir einen Router sowie die dLan Produkte von devolo angeschafft.

Nun möchte ich noch gerne den Rechner meiner Frau und meinen vernetzen und ein kleines Heimnetzwerk aufbauen. Dazu habe ich auf beiden Rechnern den Netzwerkinstallationsassistenten ausgeführt. Aber irgendwie bekomme ich von meinem Rechner keinen Zugang zu dem meiner Frau. Wenn ich ihren Rechner anpinge bekomme ich keine Antwort. Woran kann das liegen? Kann mir jemand weiterhelfen?

Zur Ergänzung habe ich noch den Auszug von ipconfig /all beigefügt.


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : ANDREAS
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Belkin USB Ethernet Adapter
Physikalische Adresse . . . . . . : 00-05-1B-00-3C-B9
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.1.33
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DNS-Server. . . . . . . . . . . . : 217.237.148.65
217.237.148.33
Lease erhalten. . . . . . . . . . : Montag, 22. August 2005 20:55:46
Lease läuft ab. . . . . . . . . . : Donnerstag, 25. August 2005 20:55:46

Danke!
Mitglied: PAT-1
23.08.2005 um 00:30 Uhr
Hallo,

beschreib mal bitte, wie Du die Rechner an der Router angeschlossen hast.

Die ipconfig /all -Ausgabe ist wohl von Deinem Rechner. Was bringt die Ausgabe beim Rechner Deiner Frau?

Hat Dein Router die Ip-Adresse 192.168.1.1?
Bitte warten ..
Mitglied: hanswurscht
23.08.2005 um 02:03 Uhr
Hallo,

welche Betriebssysteme laufen auf den Rechnern?
Ist eine Firewall aktiv?

Grüße
Hanswurscht
Bitte warten ..
Mitglied: FaBMiN
23.08.2005 um 07:45 Uhr
Mach den DHCP aus, vergib auf beiden Rechner feste IP Adressen.
Andreas
IP: 192.168.1.5
Sub: 255.255.255.0
Stand.Gateway: 192.268.1.1
DNS: 192.168.1.1

Andreas Frau
IP: 192.168.1.6
Sub: 255.255.255.0
Stand.Gateway: 192.268.1.1
DNS: 192.168.1.1

Die DNS kannste auch aufn Router (192.168.1.1) legen, der löst es sowieso vorher auf!
Bitte warten ..
Mitglied: Schlachter
23.08.2005 um 07:55 Uhr
Hallo,
kann es evtl. sein, dass du ein WLAN benutzt? Belkin USB Ethernet Adapter sieht mir sehr danach aus. Da musst du zuerst einmal die WLAN Einstellungen (Verschlüsselungsart etc. überprüfen. Auch solltest du die Firewall auf beiden Rechner ausschalten.
Bitte warten ..
Mitglied: FaBMiN
23.08.2005 um 07:58 Uhr
ui...da hat er Recht der gute Mann :/
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:37 Uhr
Nein, ich verwende kein WLan sondern DLan. D.h. die Netzwerkverbindung wird über die Stromkabel im Haus hergestellt.

Der Belkin Adapter ersetzt praktisch eine Netzwerkkarte. Ich kann damit direkt in eine USB Schnittstelle gehen.

Es stimmt, daß ich eine Norton Firewall auf beiden Rechnern installiert habe. Wobei die Software auf meinem Rechner eine neuere Version als die meiner Frau ist. Die Firewall ist derzeit eingeschaltet.
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:43 Uhr
Der Router ist über die DLan Verbindung an meinen Rechner angeschlossen. Die genannte IP-Adresse ist tatsächlich die Adresse des Routers. Die Adresse meines Rechners lautet 192.168.1.33, die meiner Frau 192.168.1.34. Von dem DLan-Adapter gehe ich dann über den Belkin USB-Netzwerk Adapter in den Rechner (besitze keine Netzwerkkarte). Der Aufbau meiner Frau ist genau der gleiche.

Die Ausgabe meiner Frau sieht ähnlich meiner aus, nur halt die andere IP-Adresse sowie Computername. Falls nötig, werde ich ihn heute abend noch posten.

Das komische ist auch, daß bei meiner Frau unter dem Start - Button der Button Netzwerkumgebung erscheint, bei mir dagegen nicht.
Bitte warten ..
Mitglied: Lenco66
23.08.2005 um 10:45 Uhr
Es läuft nur Win XP (Home Edition) als Betriebssystem. Auf beiden Rechnern ist eine Norton Firewall installiert. Auf meinem Rechner eine neuere Version als auf dem meiner Frau.
Bitte warten ..
Mitglied: Schlachter
23.08.2005 um 11:45 Uhr
ich würde dir da empfehlen, dass du zumindest erst mal die Firewall auf beiden Rechnern ausschaltest. Die kann das ganze schon blocken, und es kann alles funktionieren. Wenn du die ausgeschalten hast, und es sollte immer noch nicht gehen, dann schau dir mal die Einstellungen an. Dlan ist ja ähnlich wie WLAN, also überall (also wo strom ist) und da gibt es mit Sicherheit auch einige Sicherheitseinstellungen
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Aufbau Heimnetzwerk
gelöst Frage von nycromRouter & Routing9 Kommentare

Hallo liebes Board, ich habe mein Heimnetzwerk endlich fertiggestellt und mache mir Sorgen über die Sicherheit. Derzeit ist der ...

Netzwerkmanagement

Aufbau Heimnetzwerk bzw. Sicherung Heimnetzwerk

gelöst Frage von Markus1505Netzwerkmanagement3 Kommentare

Hallo zusammen, ich stelle mich am besten erstmal kurz vor. Ich heiße Markus und arbeite mittlerweile im Marketing, vorher ...

Netzwerke

Aufbau Heimnetzwerk (Hardware)

Frage von lawjoeNetzwerke3 Kommentare

Liebe Profis, hallo zusammen. Ich würde mich freuen, wenn mir jemand helfen könnte, da ich zwar softwareseitig computertechnisch einigermaßen ...

Netzwerkgrundlagen

Aufbau Heimnetzwerk mit Firewall

gelöst Frage von KodaCHNetzwerkgrundlagen11 Kommentare

Guten Abend Für eine andere Wohnung würde ich gerne das komplette Netzwerk neu aufbauen. Ich habe bei offenen Fragen ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 22 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...