Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit AVM Access Server

Mitglied: Netscape

Netscape (Level 2) - Jetzt verbinden

29.06.2005, aktualisiert 30.06.2005, 5306 Aufrufe, 4 Kommentare

So,
hab ein Problem mim AVM Access Server. Die Internetverbindung ist Sau langsam und der Ping auf eine Internetseite steigert sich langsam hoch von 80ms bis zu 4000ms und dann dem Timeout. Wenn ich den Access Server Dienst beende, dann hält sich der Ping konstant auf 70ms.
Zum System: Ist ein Win 2K3 Server mit SP1 und ein Proxy läuft drauf(WinGate).

Kann mir jemand einen Tipp geben, was es sein könnte oder vielleicht sogar die Lösung hat.
Mitglied: gooogix
29.06.2005 um 23:38 Uhr
Hallo!

War das Problem von Anfang an oder lief der Server auch schon mal zufriedenstellend?

Hast Du das SP1 nachinstalliert odder war es von Anfang an mit drauf?

Gruss
Udo
Bitte warten ..
Mitglied: Netscape
30.06.2005 um 08:38 Uhr
Der lief schon mal sauber. Und das Service Pack 1 wurde nachträglich installiert. Kann aber nicht genau sagen, ob die Probleme dann mit dem Service Pack angefangen haben.
Bitte warten ..
Mitglied: gooogix
30.06.2005 um 08:46 Uhr
Dann würde ich bei AVM mal anfragen bzw. auf der Website schauen, ob es ein Update dafür gibt.

SP1 birgt ja für manche Anwendungen Probleme:

http://support.microsoft.com/kb/896367
Bitte warten ..
Mitglied: Netscape
30.06.2005 um 14:41 Uhr
Erstmal danke, aber in dem Text stehen weder AVM noch Wingate. Und AVM selber konnte nicht wirklich was dazu sagen.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Access Problem beim Bericht erstellen
Frage von terpeberiMicrosoft Office1 Kommentar

Hallo, ich bin neu hier und mit Access fleißig am arbeiten. Ich habe die Aufgabe eine Bestelldatenbank zu erstellen. ...

Datenbanken
Access 2013-Problem mit Bildanlagen
Frage von MuseumMLDatenbanken9 Kommentare

Hallo ihr Weisen, In der Zeichnungsdatenbank kann ich problemlos Bilder in das Anlagefeld nehmen. Was aber nicht funktioniert, ist ...

Microsoft Office
Access Problem bei Abfrage mit Datum
gelöst Frage von Luna01Microsoft Office3 Kommentare

Guten morgen, erst mal vielen Dank, ich habe hier schon viel nützliche Hilfe bekommen. ich habe eine Abfrage in ...

Windows Server

Problem mit Fileserver (mit Access based Enumeration)

gelöst Frage von Sideshow88Windows Server4 Kommentare

Hallo liebe Community, ich hoffe ihr könnt mir helfen. Ich habe folgenes Problem: Auf einem Windows Server 2012r2 (Fileserver) ...

Neue Wissensbeiträge
Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 2 StundenWindows 10

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)6 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit8 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows Server
SFTP Server Anleitung gesucht (kein FTPS)
Frage von DKowalkeWindows Server19 Kommentare

Hallo zusammen, kann mir jemand eine gute Anleitung für die Installation eines SFTP Servers unter Windows verlinken? Ich finde ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...