Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit DLT Streamer und Sicherung

Mitglied: calimero78

calimero78 (Level 1) - Jetzt verbinden

16.10.2005, aktualisiert 27.03.2006, 9233 Aufrufe, 11 Kommentare

Hallo zusammen,

habe ein Riesenproblem und zwar haben wir eine Server auf dem Windows Server 2003 SBS Standard läuft. wir haben letzte Woche einen DLT Streamer VS-80 gekauft in dem DLT Tape 4 Bänder passen. Dieser läuft über eine SCSI Schnitstelle. Soweit so gut, das Gerät zeigt Ready an und das Band kann ich auch hineinschieben. Danach macht es ein paar Geräusche die Ready Lampe fängt an zu blinken aber nach 10 Sekunden wird das Band rausgeworfen und nichts passiert. Das Band ist niegelnagelneu, habe es mit anderen Bändern versucht aber nichts klappt das Band wird immer rausgeworfen. Woran kann das denn liegen?

Hoffe hier auf Hilfe zu stoßen

Danke
Mitglied: MagicM
16.10.2005 um 19:21 Uhr
So ein Verhalten kenne ich noch von einem alten DAT-Laufwerk, wenn das Gerät nach einer Reinigungskassette verlangt hat...
Bitte warten ..
Mitglied: calimero78
16.10.2005 um 20:01 Uhr
Hallo,

der Stramer ist niegelnagelneu. Benötigt der jetzt schon ne Reinigung? Gibt es da nicht ne Meldung oder so? mich interessiert nur wie kann ich nachprüfen ob das Ding überhaupt geht? Gibt es da keine Diagnose Software oder ähnlich?

gruß Cali
Bitte warten ..
Mitglied: MagicM
16.10.2005 um 20:46 Uhr
Ein neues Gerät. Das ist schlecht. Eher unwahrscheinlich dass es schon verdreckt ist.
Du bist sicher, dass es auch die richtigen Medien für das Gerät sind?

Von HP gibt es ein Diagnose-Tool namens "HP StorageWorks Library and Tape Tools".
http://h200003.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.j ...

Mit dem kann man sicherlich auch Streamer anderer Hersteller testen. HP hat (hatte?) ja selber auch DLT-Geräte im Portfolio.



Marco
Bitte warten ..
Mitglied: Ritchy
16.10.2005 um 22:49 Uhr
Hallo,

ich glaube nicht, dass TAPE IV Bänder die richtigen sind, ich schätze du brauchst VS1 Bänder...

Beim Hersteller nachschauen, ob ein Chart gibt, inwieweit der Streamer mit was READ/WRITE kompatibel ist...

mfg
Ritchy
Bitte warten ..
Mitglied: calimero78
21.10.2005 um 22:47 Uhr
Habe mir mal ein anderes Band bestellt mal schauen ob es geht. Wenn icht ist woh ldas LAufwerk defekt....
Bitte warten ..
Mitglied: comping
23.10.2005 um 21:55 Uhr
Hallo,

wir verwenden hier auch ein DLT-VS 80 Laufwerk von Freecom (steckt auch HP drin). Die TapeIV-Bänder sind vollkommen richtig, allerdings nur die 40-80GB-Variante... Solch ein Verhalten ist mir neu. Allerdings gibts bei uns auch Probleme: Er streamt einfach nicht sauber. Setzt ständig ab und spult hin und her. Hoffe gerade auf unseren neuen w2k3-Server, dass es dann endlich ordentlich läuft...

Wenn er mit neuem Band oder aus anderen Gründen bei Dir ordentlich streamen sollte, wäre ich über eine Rückmeldung sehr erfreut!

Als Tipp noch folgende sehr ausführliche und detaillierte Seite:
http://www.useddlt.com/

Gruß,
Stefan
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 12:18 Uhr
Hi,
also wir haben das Gerät zurückgeschickt, da es die Bänder nicht richtig initialisiert hat. Mal sehen ob ein Austauschgerät abhilfe schafft.
Bitte warten ..
Mitglied: 15593
08.12.2005 um 12:06 Uhr
Hello!

Hat sich da noch was ergeben? Mein VS80-Tape wirft seit neuem die bänder auch aus.. obwohl die schon seit 1 Jahr problemlos gehten.. War dein Tape defekt?

Greets

spyker
Bitte warten ..
Mitglied: calimero78
12.12.2005 um 22:37 Uhr
Hallöle,

haben am Freitag ein neues Gerät bekommen, werde es morgen einbauen und schauen ob es klappt. Werd mich dann melden.
Bitte warten ..
Mitglied: Homelike
27.03.2006 um 13:49 Uhr
Muß diesen alten Tread noch mal aufwärmen. Gibt es schon eine Lösung für das Problem
mit dem Auswurf der Bänder?
Bei mir wird seit ein paar Tagen auch das Band ständig ausgeworfen. Bis dahin lief alles seit ca. 1 Jahr ohne Probleme. Das Laufwerk wurde selten genutzt in einer relativ sauberen
Umgebung. Soll es wirklich nur an einer Reinigung liegen?
Bitte warten ..
Mitglied: 15593
27.03.2006 um 13:52 Uhr
Ich hab das Problem mittlerweile auch anders gelöst..

Hab das sch-VS80 durch ein schickes LTO-2 ersetzt.. sicher schneller, sieht erst noch stabiler aus.. und für 2000? inkl. 10 Tapes auch nicht sonderlich teuer!

Ansonsten gäbs die Möglichkeit der Reparatur evt..

Gugg mal auf http://rde.de/ die reparieren solche Laufwerke.. evt. hilft dir das..

spyker
Bitte warten ..
Ähnliche Inhalte
Soziale Netzwerke

Facebook Live Stream - Persistent stream key

Frage von smackeeSoziale Netzwerke4 Kommentare

Liebe Community Ich versuchen schon seit Tagen einen permamenten Stream-Key für den Facebook Live zu erhalten. Diese Option gibt ...

Utilities

Stream von spiegel.tv speichern

Frage von klaraFUtilities16 Kommentare

Hallo, ich habe schon einiges Probiert, bin aber kläglich gescheitert: Wie kann ich diesen Flash-Stream speichern? Danke für jegliche ...

Video & Streaming

RTSP Stream korrekt einbinden

Frage von 90584Video & Streaming

Ich habe ein Problem damit, zu Verstehen, wie ich einen Stream (RTSP) korrekt einzubinden habe, Ich habe zwar hier ...

Python

Python NewLine im Network Stream

Frage von Herbrich19Python

Hallo, Ich versuche ein für ein UPnP Server SSDP zu implementieren. Nun ja, wen ich mit einen Sniffer reinschaue ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk27 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless18 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung17 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...