Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Exchange und Outlook 2007 -Senden im Auftrag von- statt -Senden als-

Mitglied: Gigole

Gigole (Level 1) - Jetzt verbinden

28.04.2010 um 18:35 Uhr, 11572 Aufrufe, 6 Kommentare

Hallo an Alle

Ich habe ein für mich etwas kurioses weil unverständliches Problem in einer Umgebung mit SBS 2003, Exchange und Outlook 2007 und wäre für Hilfe bzw. Ratschläge sehr dankbar.

Mein Problem besteht darin, dass ich manchen Benutzern die Berechtigung "sendem im auftrag von" eingerichtet habe. Wenn diese Benutzer jedoch im "senden als" - Feld den entsprechenden Eintrag wählen, erscheint die Nachricht wie bei "senden als", es erscheint als Absender also einfach der andere Benutzer.

Die Funktion "senden als" habe ich NICHT freigegeben.

Hat jemand eine Idee woran das liegen könnte?

Normalerweise ist es ja sogar einfacher, das Recht "senden im Austrag von" als "senden als" zu vergeben...

Ich hab EINEN Benutzer (der schon etwas länger existiert) bei dem ´s klappt, sprich der "im Auftrag von" senden kann.

Vielen Dank im Voraus für eure Hilfe!!
Mitglied: GuentherH
28.04.2010 um 20:43 Uhr
Hallo.

dass ich manchen Benutzern die Berechtigung "sendem im auftrag von" eingerichtet habe

Wie und wo hast du das konfiguriert?

LG Günther
Bitte warten ..
Mitglied: Gigole
28.04.2010 um 20:59 Uhr
Hallo Günther,

wurde in den Zustelloptionen wie beispielsweise hier beschrieben

http://support.microsoft.com/kb/327000/de

eingerichtet.


Als ich meine Frage eben noch mal durchgelesen habe kamen mir Zweifel, ob ich mich richtig ausgedrückt habe. Hier noch mal die Zusammenfassung:
Benutzer wollen "senden im Auftrag von". Wenn aber so gesendet wird, erscheinen Mails als ob "senden als" aktiv wäre.

Danke noch mal für die Hilfe!!
Bitte warten ..
Mitglied: GuentherH
28.04.2010 um 21:22 Uhr
Hallo.

Und du hast tatsächlich nur den 1. Teil des KB-Artikel durchgeführt, und nicht auch noch den 2. Teil?

LG Günther
Bitte warten ..
Mitglied: Gigole
28.04.2010 um 21:41 Uhr


Ganz sicher!!

Das wundert mich doch besonders, dass "senden als" funktioniert, ohne dass dort die entsprechenden Einträge gesetzt wären.

LG zurück!
Bitte warten ..
Mitglied: filippg
28.04.2010 um 23:22 Uhr
Hallo,

das ist ja kurios!
Um das Problem einzugrenzen würde ich mal die Header untersuchen. Das Senden-als wird einfach über den From:-Header erledigt, bei Sende-im-Auftrag wird (soweit ich das in Erinnerung habe, aber das kannst du ja bei einem funktionierenden Beispiel nachschauen) der Auftraggeber im From-Header eingetragen, der sendende in einem Sender:-Header. Erstmal einfach im Outlook schauen. Danach wird's schwierig. In Ex 2k7 kann man mittels eines Message Pipeline Trace den kompletten SMTP-Quelltext in verschiedenen Bearbeitungsstati aufzeichnen (würde ich also definitiv mal tun und untersuchen), bei Ex 2k3 leider nicht. Wie du hier noch sinnvoll an die Header kommen kannst...

Ach so, wichtiger Punkt: Senden-Als überschreibt afaik Senden-im-Auftrag. Du schreibst, das du es definitiv nicht gesetzt hast. Aber wie sieht es mit Vererbung aus? Senden-Als kann nicht nur auf Nutzerobjekte gesetzt werden, sondern auch auf OUs. Vielleicht hier irgendwo gesetzt & heruntergeerbt?

Gruß

Filipp
Bitte warten ..
Mitglied: Gigole
29.04.2010 um 08:50 Uhr
Hallo Filipp,

danke für Deine Anregung!

Ich werde heute mal den Header checken!


Zitat von filippg:

Ach so, wichtiger Punkt: Senden-Als überschreibt afaik Senden-im-Auftrag. Du schreibst, ........

Das war mir wichtig zu wissen!
Ich dachte es mir, war aber nicht sicher.

Also, danke noch mal und viele Grüße!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Problem mit Abwesenheitsassistent - Outlook 2007

gelöst Frage von GWPC1989Outlook & Mail2 Kommentare

Hallo Zusammen, mir ist bewusst, dass dieses Problem schon des Öfteren behandelt wurde. Jedoch kam Ich immer noch nicht ...

Outlook & Mail

Anzeigeproblem Outlook 2010 "im Auftrag von"

Frage von BitboyOutlook & Mail2 Kommentare

Hi zusammen, ich hab ein seltsames Problem hier. Ein Anwender macht eine Weiterleitung aus einem geteilten Postfach. Er hat ...

Exchange Server

Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook

gelöst Frage von imebroExchange Server23 Kommentare

Wir nutzen einen Windows Server 2008 R2 inklusive Exchange Server 2010, sowie Outlook 2010 an den Clients. Eine Mitarbeiterin ...

Outlook & Mail

Outlook 2007 Kennwortabfrage

gelöst Frage von hesperOutlook & Mail4 Kommentare

Guten Morgen zusammen! Ich habe hier das lästige Problem, dass Outlook 2007 ständig nach dem Kennwort des Users fragt. ...

Neue Wissensbeiträge
Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 2 TagenHyper-V5 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 4 TagenHumor (lol)9 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer13 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

Backup
Veeam Backup Endpoint Free sichert nicht alle Dateien in AppData
gelöst Frage von speedy26gonzalesBackup12 Kommentare

Hallo, ich sollte ein paar Dateien in C:\Users\xyc\AppData\Local\Microsoft\Outlook wieder herstellen. Auf dem Benutzerkonto ist in Outlook ein IMAP Konto ...

Windows 10
Windows 10 Backup auf Netzwerk Storage
Frage von Futschel2608Windows 1010 Kommentare

Hallo geehrte Mitstreiter Innen, Wir wollen in unserer Windows 10 Domäne den Einzelnen Usern ermöglichen ihre Desktop PC's zusichern. ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server10 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...