Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei der Installation von den Sharepoint Services 2.0

Mitglied: wattsonlosen

wattsonlosen (Level 1) - Jetzt verbinden

30.10.2006 um 10:30 Uhr, 4133 Aufrufe

auf einem domänenintegrierten W2K3 Server

Hallo Admins,



ich habe jetzt schon auf mehreren Server WSS2.0 aufgesetzt und dies hat auch ohne Probleme immer geklappt. Jetzt versuche ich es auf einem in die Domäne integrierten 2003er Server und bin am verzweifeln.

Nach der komplett durchlaufenden Installation kommt folgende Meldung:



Setupfehler
Im Windows SharePoint Services Setup sind Fehler aufgetreten.


Virtuellen Server erweitern : Die angegebene Serverinstanz konnte nicht gefunden werden. Bitte geben Sie Adresse und Port des Servers an.
In der IIS konfiguration ist die Zentraladministration bereits angelegt und auch im Anwedungsprotokoll gibt es keine Fehlermeldungen von Installer, die darauf hinweisen, dass die Installation fehlerhaft war. Wenn ich nun per Browser versuche auf die Seite zuzugreifen, bekomme ich folgende Meldung:

Die Serveranwendung ist nicht verfügbar
Die Webanwendung aus diesem Webserver ist derzeit nicht verfügbar. Klicken Sie im Webbrowser auf "Aktualisieren", um den Vorgang zu wiederholen.

Administratorhinweis: Eine detaillierte Fehlermeldung zu diesem Anforderungsfehler finden Sie im Systemereignisprotokoll des Webservers. Dort finden Sie auch mögliche Ursachen für diesen Fehler

Der IIS protokolliert wieder keinerlei Fehlermeldung nach dem erfolglosen Zugriff. Ich bin mittlerweile echt ratlos, da sich auch ziemlich wenig darüber googeln lässt.

Hat von Euch jemand eine Idee oder einen Denkansatz ? AUsser nach der Fehlermeldung weiter zu googeln fällt mir auch nichts mehr ein, da ich den Fehler gar nicht eingrenzen kann.

Grüsse aus Hessen

Marco
Ähnliche Inhalte
Microsoft
SharePoint 2013 Installation
gelöst Frage von tomolpiMicrosoft30 Kommentare

Hallo, ich habe folgendes Problem: ich möchte auf meinem Server (2012 R2) den SharePoint Server 2013 Installieren. Also, iso ...

Windows Server

Sharepoint 2013 Offline Installation (speziell:Prerequisites)

Frage von ollip2016Windows Server2 Kommentare

Hallo allerseits, ich befinde mich in einer autarken Domäne, die keinerlei Anbindung an das Internet hat. Es ist möglich, ...

Microsoft Office

Sharepoint Zentraladministration nach SharePoint 2013 Foundation Installation nicht erreichbar

gelöst Frage von Lowrider614Microsoft Office1 Kommentar

Liebe Administratorengemeinde, das nächste Problem bei der SharePoint Installation steht an. Installiert wird SharePoint 2013 Foundation auf einem Windows ...

Linux

Snipe-IT Installation Problem

gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 12 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...