Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Internetsharing

Mitglied: melchiah

melchiah (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 19:13 Uhr, 3209 Aufrufe, 2 Kommentare

hallo, ich habe einen PC und einen Laptop, beide sind in einem Lan, der PC hängt direkt am ADSL - Modem. Bis gestern hat alles funktioniert. Ich konnte vom Laptop aus über den PC ins Internet. Heute morgen wurden die Geräte hochgefahren und es funktioniert nicht mehr.
Lan haut prinzipiell hin. Ich kann auf die gegenseitigen freigaben ohne Probleme zugreifen. Nur Internet haut nicht mehr hin. Es wurde nichts verändert nur einmal Runterfahren und wieder hoch. Spiele über Lan funktionieren auch nicht mehr.

IP PC => 10.0.0.138
IP LT => 10.0.0.22
Subnet Mask => 255.255.255.0
Gateway = IP PC
Dns 1 => 195.3.96.67
Dns 2 => 195.3.96.67

Hab schon alles versucht, die IPs geändert, mit der Firewall herumgespielt, keine Ahnung was da los ist. Ich würde mich über Hilfe freuen! Danke im Voraus.

Michael
Mitglied: Nippie
21.01.2006 um 18:36 Uhr
Moin,
In der Regel sollte es reichen wenn du bei beiden Pcs nochmal den Netzwerk einrichtungs assistenten rüberlaufen lässt. den desktop Pc stellst du aus "Andere Rechner aus dem Netzwerk dürfen über diesen Pc auf das Internet zugreifen". Den Laptop auf "Dieser Rechner greift über einen anderen Rechner im Netzwerk auf das internet zu".

Dann geht es meistens wieder.

mfg nippmaster
Bitte warten ..
Mitglied: melchiah
21.01.2006 um 19:13 Uhr
Danke für den Tipp... haut aber nicht hin.. das hab ich heut schon versucht... ich weiss nicht woran es liegt, aber ich werd mal alle Adapter deinstallieren und dann sehn wir weiter...aber wenn es noch andere Vorschläge gibt, wär ich sehr dankbar... bzw. wie es zu sowas kommen kann...

danke

Michael


OK... ich hab jetzt mal versucht meinen Laptop zu pingen...ich habe nur ICMP Fehler rausbekommen.... also ich kenn mich nicht mehr aus... hier mal ein Auszug:


· Pinging 10.0.0.22
Start time 21.01.2006 20:22:04
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
End time 21.01.2006 20:22:07
· Statistics for 10.0.0.22:
Packets: sent / received / lost = 4 / 0 / 4 (100% Loss)
Time [ms]: min / average / max = 0 / 0 / 0
Ping lasted [hh:mm:ss] 00:00:03
------------------------End of Ping------------------------

hoffe das hilft was...

danke

Michael
Bitte warten ..
Ähnliche Inhalte
Windows 10
Großes Problem!
gelöst Frage von L.0.B.0.TWindows 1022 Kommentare

Ich habe Windows im sicheren Modus gestartet, alles läuft normal ausser das nur cmd gestartet wir und ich keine ...

Server
Problem PHP5.4 Update nun ein Problem
Frage von vServerServer4 Kommentare

Hallo, habe heute auch PHP 5.4 Updatet, nun erhalte ich folgende Meldung: PHP-Quelltext Würde gerne noch auf PHP5.5 ...

Windows Server
Zeitserver problem
gelöst Frage von XcaschoXWindows Server7 Kommentare

Hallo, wir haben hier ein Kundennetzwerk mit ca. 200 Server und der Kunde meint erhätte an einigen Servern ein ...

Webbrowser
Zertifikats Problem
Frage von brammerWebbrowser4 Kommentare

Hallo, wir haben bei einem Kunden eine etwa spezielle Regelung was den Zugriff auf Maschinen für Wartungszwecke angeht. Der ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 18 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...