Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Plotten

Mitglied: datasearch

datasearch (Level 2) - Jetzt verbinden

06.05.2003, aktualisiert 15.02.2008, 14641 Aufrufe, 4 Kommentare

Plotten von vorher eingescannten Plänen etc. nach umrüstung des Clients auf win2k nicht möglich.

Hallo,

ich habe einen Windows ME Rechner, auf welchem sehr große pläne Bearbeitet und gedruckt werden aufgerüstet und auf Windows2000 Geuppt. Zusätzlich wurde ein Rechner als kleiner Printserver eingerichtet der den Plotter selbst etwas entlasten soll da dieser nur eine 6GB Platte hat.
Nun hat alles auch wunderbar geklappt bis auf das man keine Pläne mehr auf A0 Plotten kann. Selbst von anderen Rechnern ist dies nicht mehr möglich. (Auch nicht direkt...wie vorher)
Manchmal Plottet der HP1050 ca. 30% des Planes und dann nur noch eine große teure schwarze fläche. Der 800er macht garnichts mehr.
Was könnte das sein? Neue Treiber haben nicht geholfen, der alte zustand des Netzwerks lässt sich auch nicht wieder Herstellen....grrrr.
Betrifft aber komischerweise keine aus CAD Programmen gedruckten aufträge, die kommen fehlerfrei. Seltsam, oder?

PS: Früher hat der Problemlos 900MB große Tiff´s gedruckt.
Mitglied: tigerperry
10.05.2005 um 11:20 Uhr
Hallo,
ein weiterer Leidensgenosse...

Das gleiche Problem stellt sich auch unter Windows XP mit dem HP1050 und laut HP-Support ist dieses Problem völlig unbekannt. Unter NT funktioniert mit der gleichen Konstellation an Hard- und Software alles einwandfrei !!

Ich habe inzwischen fast alle Möglichkeiten an Printservern durchgetestet: HP, Netgear, LINUX, Windows 2003... Lokal angeschlossen ist der Ausdruck etwas "sicherer", aber dafür können keine Kopien erstellt werden. Vielleicht ein Problem mit dem Treiber und dem Druckerspooler von 2000/XP?

Leider ist der HP-Support an dieser Stelle bisher nicht kooperativ. Hat jemand noch eine Idee?
Bitte warten ..
Mitglied: Sunshinelady
11.01.2006 um 19:58 Uhr
Hallo,

Noch ein Leidensgenosse!
Ich habe ein ähnliches Problem nach der Umstellung des kompletten Netzwerkes von Win2000 auf XP: Der Plotter druckte nur noch Quatsch,entweder schwarze Balken oder garnichts.Das Gerät hing ursprünglich an einem Printserver.
Abhilfe brachte nur,den Plotter über einen der Netzwerkrechner routen zu lassen,d.h. an einem Rechner anzuschließen und einfach freizugeben.
Aúßerdem mußten im Treiber für XP,den HP zur Verfügung stellt verschiedene Einstellungen vorgenommen werden,sonst geht gar nichts:
z.B. muß eine 36-Zoll-Rolle als Papierformat eingestellt sein,außerdem darf man nur in Graustufen Drucken usw..und ganz wichtig:die Druckaufträge müssen im Computer gespeichert werden,nicht im Drucker.
Jetzt druckt der Plotter wenigstens halbwegs das was er soll.
Mein letztes großes Problem:

Die Ausdrucke haben nicht ganz den korrekten Maßstab.
Da mein Kunde ein Ingenieurbüro ist ist dieser Fehler natürlich fatal...
hat jemand Erfahrung mit einem HP 750C E/A0 Plotter?

Hilfe....
Bitte warten ..
Mitglied: 46356
15.02.2008 um 00:02 Uhr
Hallo!

Welches CAD Programm verwendet ihr?
(Bei unserem gibts ein spezielles Tool, das die Druckereinstellungen
verwaltet... (Pläne werden korrekt gedruckt ( Dokumente nicht (für diese
haben wir aber got sei dank noch einen drucker )))

Lg. Alex
Bitte warten ..
Mitglied: datasearch
15.02.2008 um 00:30 Uhr
witzig ... 5 Jahre später stolpert jemand über diesen Beitrag

Das Problem wurde mit erscheinen von XP SP2 und der damit verbundenen firmenweiten Umstellung vor langer Zeit behoben. Es lag sehr warscheinlich am Speichermanagement der älteren Betriebssysteme (aussage von HP). Lustigerweise haben wir auf einem nagelneuem HP 4000 ähnliche Probleme, dieser druckt in der mitte der Zeichnung plötzlich einen schwarzen Balken oder vergisst auch mal gern ein Stück. Allerdings nicht von jedem PC. Komisch. HP scheint immer mal wieder bei neueren Geräten diese Probleme zu haben. Ich hatte den Beitrag aus diesem Grund nie geschlossen
Bitte warten ..
Ähnliche Inhalte
Windows 10
ICloud Problem
Frage von XerebusWindows 102 Kommentare

Hallo an alle, jemand eine Ahnung was Apple hier macht? Oder auch wie ich die wieder löschen kann?

Datenbanken
Abfrage Problem
Frage von orausdoDatenbanken13 Kommentare

Hallo zusammen, ich habe folgendes Problem und ich hoffe ihr könnt mir helfen. DB System MS SQL Server Ich ...

HTML
Favicon problem
gelöst Frage von HansJoachmHTML6 Kommentare

Hi, wenn ich auf eine meiner Serverseiten mit https: zugreife, wird das favicon korrekt angezeigt, wenn ich auf die ...

Webbrowser
Zertifikats Problem
Frage von brammerWebbrowser4 Kommentare

Hallo, wir haben bei einem Kunden eine etwa spezielle Regelung was den Zugriff auf Maschinen für Wartungszwecke angeht. Der ...

Windows Server
Share-Problem?
gelöst Frage von kellbiddenWindows Server5 Kommentare

Hallo Ich habe hier ein ganz komisches Phänomen: Wenn User A eine Datei auf dem Share A ablegt, zu ...

Netzwerke
SMB2 Problem
gelöst Frage von patrickebertNetzwerke2 Kommentare

Hallo liebe Community, ich habe denke Probleme mit SMB2 und Windows 7. Wir haben ein spezielles Programm(Card/1) welches mit ...

Heiß diskutierte Inhalte
Sonstige Systeme
Home Office Ortung IP via VPN und Citrix
Frage von ColdstormSonstige Systeme25 Kommentare

Hallo zusammen, ich habe eine allgemeine Frage. Ich arbeite für einen deutschen Automobilclub (fängt mit A an und mit ...

Batch & Shell
Mehrere Server anpingen positive und negative Ergebnis in Datei schreiben
Frage von tommhiiBatch & Shell22 Kommentare

Hallo ich hab eine Frage ich habe in einer Liste mehrere Server eingetragen die ich per batch anpingen will. ...

Microsoft Office
Office 2010 Starter SetupConsumerC2ROLW.exe Datei
gelöst Frage von ITAzubi2Microsoft Office18 Kommentare

Moin moin, ich bin frischer IT Azubi und soll auf ein neues Notebook mit Win 10 Office 2010 Starter ...

Schulung & Training
Präsentation mit Gestensteuerung (Schnipsen)
gelöst Frage von battalgaziSchulung & Training18 Kommentare

Hallo, ich habe vor kurzem an einer MLP Paresentation teilgenommen, der Dozent hat mit einem Schnipsen die Folien gesteuert. ...

Switche und Hubs
Aruba VSF-2930F DHCP Problem
Frage von fbe280tSwitche und Hubs13 Kommentare

Hallo Ihr da draußen, wir haben drei Aruba VSF-2930F zu einem virtuellen Switch zusammengefügt und haben dort mehrere V-Lans ...

Router & Routing
Generelle Frage zu Transfernetz zw. pfsense und layer3-Switch
gelöst Frage von Pixi123Router & Routing9 Kommentare

Hallo! Folgender Aufbau: internet - modem - pfsense - mikrotik-switch (l3) pfsense lan: 192.168.255.1 mikrotik uplink ether1: 192.168.255.2 meine ...

Administrator Magazin
10 | 2020 Nicht erst durch die Corona-Krise sahen sich viele Firmen damit konfrontiert, dass sich Mitarbeiter von unterschiedlichen Geräten und verschiedensten Lokationen aus anmelden. Daher sind hier neue Konzepte für das Berechtigungs- und Identitätsmanagement gefragt, die einerseits die Sicherheit erhöhen und andererseits Nutzern die nötige Flexibilität ...
Best VPN