Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei RAID-System

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

08.12.2007 um 14:20 Uhr, 2402 Aufrufe

hallo,
ich habe einen maxdata-server mit einem vorhanden 3ware-raid-cotroller (raid1- 2 hdd´s). jetzt habe ich einen 2ten raid-controller (adaptec 1430sa) eingebaut, 2 neue platten (500gb) angehangen und neu gestartet. nun möchte ich mit [strg]+[c] die beiden neuen platten einrichten (platten werden angezeigt).

folgende meldung kommt:

not enough free momory to load the utility! wait for the system initalization to be completed [default] or press <enter> to attempt loading the utility forcibly.

jetzt habe ich [enter] gedrückt und der rechner beibt er bei...

loading the utility. please wait...

...stehen. und das seid ca. 5min. dauert das immer so lange, oder habe ich was falsch gemacht?


für eure hilfe wäre ich sehr dankbar.

gruß,
michael
Ähnliche Inhalte
SAN, NAS, DAS
Thecus NAS 5200 Raid Problem
gelöst Frage von rocco61SAN, NAS, DAS2 Kommentare

Hallo zusammen, bei obiges NAS sind neue HDD eingebaut , nun ist dort ein Raid das gelöscht werden soll. ...

Server-Hardware
Problem mit RAID - HDD incompatible?
gelöst Frage von Zoom78Server-Hardware8 Kommentare

Moin, in einem kürzlich angeschafften (gebrauchten) Terra mini-server habe ich vier 3,5" Festplatten. Zwei davon haben 1TB und zwei ...

Festplatten, SSD, Raid
Smart Array b110i Raid Setup Problem
gelöst Frage von ejaybassFestplatten, SSD, Raid10 Kommentare

Hallo! Ich habe einen HP Proliant Server mit einem b110i Raid Controller. Leider bekomme ich kein richtiges RAID 1 ...

Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5
Frage von p-m-a-d-m-i-nFestplatten, SSD, Raid13 Kommentare

Es handelt sich um einen Server, der hier mal die eierlegende Wollmilchsau abgeben soll. Mit integriertem virtuellem DC, virtuellem ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 15 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...