Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit SBS 2003 und T-online relay.

Mitglied: SeRvUs

SeRvUs (Level 1) - Jetzt verbinden

11.08.2005, aktualisiert 21:03 Uhr, 3336 Aufrufe, 1 Kommentar

Habe alle Tips in den anderen Threads versucht, und bekomme es einfach nicht hin. Ich kann zwar wunderbar die Emails über den POP3 connector empfangen, aber wenn ich versuche emails zu senden, passiert rein gar nix!
Ich will einfach nur den smtprelay.t-online.de für den Mail ausgang benutzen!
Diese Option ist im T-offline Kundencenter aktiviert und funktioniert auch. Habe dies schon über Outlook getestet.

Kann ich auf dem Server irgendein Protokol finden, was mir sagt was mit diesen Emails geschieht, die nicht gesendet werden! Oder muss ich immer auf diese Email warten?
Mitglied: Samtpfote
11.08.2005 um 21:03 Uhr
1. Hast Du den smtprelay.t-online.de als Smarthost eingetragen?
2. Verwendest Du einen SMTP Connector? Hast Du dort den smtpreleay als Smarthost eingetragen?
3. ist der smtprelay.t-online.de für eine bestimmte Domain oder für eine bestimmte IP freigeschaltet?
A.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
SG300 - Multicast-Problem (T-Entertain)
gelöst Frage von fkerberRouter & Routing9 Kommentare

Hallo, ich hoffe, hier eine Lösung für mein Problem zu finden, da mir die vorhandenen Beiträge nicht so recht ...

Exchange Server

SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht

gelöst Frage von danieluk15Exchange Server11 Kommentare

Hallo, ich habe folgendes Problem mit einem SBS 2003 und Multisendcon: E-Mails lassen sich überall hinschicken außer an t-online.e ...

Router & Routing

Problem mit Zyxel USG60 als DHCP Relay

gelöst Frage von MikeC91Router & Routing13 Kommentare

Hallo Leute Nach langem versuchen das ganze selbst zu konfigurieren muss ich mich doch geschlagen geben. /-: Ich versuche ...

Exchange Server

Exchange 2010: Problem mit internem SMTP-Relay

gelöst Frage von da-michiExchange Server3 Kommentare

Hallo zusammen, nach einem Umzug von SBS 2003 auf SBS 2011 habe ich ein Problem mit dem SMTP-Relay am ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 13 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...