Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme mit xp Arbeitsstation

Mitglied: fleetfinder

Arbeitstation arbeitet auf Administratorebene mit voller Geschwindigkeit, aber wenn ich auf die Benutzerebene umschalte habe ich eine Zeitverzögerung von ca 10-15 sec. bei Programmstart

Hallo,
mein Problem ist, dass eine von 4 Arbeitstationen in meinem Netzwerk Win 2003 server mit xp prof Arbeitstationen auf der Benutzerebene wesentlich langsamer arbeitet als auf der Admin-Ebene. wahrscheinlich ist es nur eine Einstellungssache, aber die Arbeitsstationen wurden zur gleichen Zeit neu aufgesetzt mit xp prof servicepack 2 und die anderen 3 arbeiten normal.

Content-Key: 3376

Url: https://administrator.de/contentid/3376

Ausgedruckt am: 28.10.2021 um 06:10 Uhr

Mitglied: LarsJakubowski
LarsJakubowski 21.10.2004 um 12:26:16 Uhr
Goto Top
Hallo Thomas,

was heist langsamer?
Bei Zugriffen aufs LAN oder das Arbeiten in der Session selber?

Lars
Mitglied: fleetfinder
fleetfinder 21.10.2004 um 12:36:03 Uhr
Goto Top
Das arbeiten mit den Programmen auf der station wird lansamer
der zugriff auf die netzlaufwerke und die datenbanken ist in ordnung
Mitglied: LarsJakubowski
LarsJakubowski 21.10.2004 um 12:39:54 Uhr
Goto Top
Ist das ein lokaler benutzeraccount oder ein Active Directory Account?

Wenn er lokal ist, lege Dir einen neuen User an und versuche das erneut.

Lars
Heiß diskutierte Beiträge
question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Browser mit fest konfigurierter Adresse und OptionenyaschixVor 1 TagFrageWebbrowser6 Kommentare

Hi all, meine erster Beitrag - Danke dass ich dabei sein kann! Zu meinem Problem - Wir haben einen Kunden im Bereich der Produktion, der ...