Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programme und Taskleiste verschwinden - dann nur blauer Windows-Hintergrund

Mitglied: Technik-User

Technik-User (Level 1) - Jetzt verbinden

07.02.2014, aktualisiert 21:02 Uhr, 2762 Aufrufe, 3 Kommentare, 1 Danke

Hallo,

wir haben ein seltsames Phänomen:
und zwar verschwinden (seit ca. 2-3 Monaten) relativ häufig - so alle 10-20 min. - bei manchen Usern / PC´s (nicht bei allen!) die geöffneten Programme sowie die Taskleiste und es erscheint nur noch der (blaue) Windows-Hintergrund... Dann kann man nur noch über STRG+ALT+ENTF. abmelden (und wieder anmelden - bis zum nächsten mal).

Unsere Clients haben Win7; die Server (Win2008) sind extern ("outgesourced");
Das "Hauptprogramm" läuft auf Java-Basis; ansonsten z.B. noch Notes im Einsatz.
Benutzerprofile sind lokal;
Updates laufen (über Anbieter) regelmäßig (u.a. Windows, Java etc.);

Manche der PC´s wurden auch schon neu installiert und die User "zurückgesetzt" sowie ein neuer User angelegt (ohne Veränderung/Erfolg).

Ist das Problem schon bekannt / welche Ursache könnte es haben ? (evtl. Java schuld?)

PS. falls es etwas damit zu tun haben könnte: bis vor ca. 1 Woche hatten wir - ca. 2 Wochen lang - auch ein Problem mit Bluescreens (F4x - aber soll ja ein sehr allgemeiner Fehler sein); aber das hat sich "bereinigt".

Mitglied: schmitzi
08.02.2014 um 01:22 Uhr
Hi,

kleiner Workaraound und Frage:

wenn der Bildschirm blau ist drücke mal STRG-ALT-ENTF,
dann dort den TaskManager starten, darin dann Menü -> Datei -> neuer Task
dann dort "explorer.exe" eingeben und OK
Kommt Dein Desktop dann wieder ? (samt Anwendungen) ?

Gruss RS
Bitte warten ..
Mitglied: Technik-User
13.02.2014, aktualisiert um 21:10 Uhr
Hallo,
gute Idee, aber leider haben die normalen User kein Rechte um dies auszuführen. Gibt es da evtl. eine Umgehungslösung?

Könnte es evtl. auch der RAM sein ? Wenn ja, welche Ursache könnte das haben und wie könnte man es verhindern ? Könnten es z.B. elektrostatische Aufladungen sein (und wie könnte man das verhindern?)
Bitte warten ..
Mitglied: Technik-User
22.02.2014, aktualisiert um 21:10 Uhr
Hallo nochmal,

jetzt ist noch was neues dazugekommen, und zwar bekommen einige PC´s beim Starten einen "unerwarteten Fehler"... "0xc0000001"... (auf schwarzem Bildschirm).
Meist ist es vorher so, dass beim Abmelden ein (ganz) schwarzer Bildschirm erscheint und nur noch der Mauszeiger da ist (lässt sich noch bewegen); und es passiert nichts mehr (und nach dem Ausschalten und Neustarten kommt dann obiger Fehler).

Bin echt ratlos. Hat jemand eine Idee?? Was könnte die Ursache sein? (Viren-CD hat nichts gefunden).
PS. es war auch schon jemand da der den Strom geprüft hat (vorallem Erdungsströme, Potenzialausgleichschiene/"PEN" etc.)
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows Dienst startet Programm nicht bzw. nur im Hintergrund

gelöst Frage von Juergen42Windows 75 Kommentare

Hallo zusamen, Ein Windows dienst soll ein Programm starten wen es nicht läuft, wen der Dienst gestartet wird. Ich ...

Windows 7

Einheitlicher Hintergrund

Frage von anak1mWindows 72 Kommentare

Hallo zusammen, wie habt Ihr es gelöst auf allen Rechnern das gleiche Hintergrundbild darzustellen und dies in der Auflösung ...

Windows Server

Windows Server 2012R2 in Hintergrund aufbauen

gelöst Frage von David2804Windows Server5 Kommentare

Halllo, zur Absicherung hab ich mal eine Frage oder ob ich evtl. einen Denkfehler habe Alsoich hab in einer ...

Microsoft Office

Office 365 - 2013 Narichtenvorschau auf einmal in Blau

gelöst Frage von sammy65Microsoft Office4 Kommentare

Hallo miteinander, auf allen meinen Clients ändert sich nach und nach das Layout von Outlook 2013 ohne dass etwas ...

Neue Wissensbeiträge
Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 1 TagHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 1 TagServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 3 TagenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Linux

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 3 TagenLinux13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Heiß diskutierte Inhalte
Microsoft
Windows 10 - Kombination von lokalen Benutzerkonten und Benutzern aus einer Domäne
Frage von PappnaseVxVVMicrosoft21 Kommentare

Hi, würde gerne folgendes realisieren, von dem ich gern wüsste, ob es geht. Ich habe einen Raum mit 3 ...

Grafikkarten & Monitore
Grafikkarten Angebot auf Amazon
gelöst Frage von NudellordGrafikkarten & Monitore21 Kommentare

Hallo Community, ich suche eine neue Grafikkarte und bin auf die Nvidea Gforce GTX 1080 ti gestoßen. Und dabei ...

Hyper-V
Keine Netzwerkverbindung W2016 VM
gelöst Frage von keine-ahnungHyper-V19 Kommentare

Moin, ich verliere gleich meine contenance ;-). Ich versuche gerade, auf einem Hyper-V 2016 GUI eine W2016-VM (Generation 2 ...

Batch & Shell
Powershell - Webseite auslesen und Abspeichern ein paar Probleme
gelöst Frage von kime203Batch & Shell18 Kommentare

Hallo alle miteinander, ich hab die Aufgabe eine Webseite auszulesen um Einsatzdaten der Feuerwehr daraus zu gewinnen. Das habe ...