Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programmkonflikt nach Installation

Mitglied: mara

mara (Level 1) - Jetzt verbinden

29.07.2004, aktualisiert 11:01 Uhr, 4614 Aufrufe, 4 Kommentare

Nach dem ich ein neues Programm installiert habe, tauchte das Problem auf dass ich in der Menuzeile anstelle von "File", "Edit", ... jeweils nur eine Tilde stehen habe, dito in den Untermenus. Ich bekomme keinerlei Fehlermeldung beim Aufstarten des Programms. Ich vermute einen Konflikt zwischen diesem neuen und einem alten Programm. Wie kann ich herausfinden welches Programm den Konflikt verursacht? Oder hatte jemand schon ein aehnliches Problem und kennt die Loesung zu meinem?

Gruss
mara
Mitglied: Atti58
29.07.2004 um 10:17 Uhr
Hast Du dieses Programm schon mal auf einem anderen Rechner richtig laufen sehen? An einen Konflikt glaube ich weniger, eher an einen Programmfehler oder falsche Betriebssystemvoraussetzungen ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 10:31 Uhr
An sowas dachte ich eigentlich auch. Aber ich habs dann mal woanders installiert und dort lief's ohne Probleme. Dann hab ich mich auch den Herstellersupport gefragt und die meinten das Programm sei problemlos unter Win NT oder 2000 zu betreiben. Und deren Idee war dann ein Programmkonflikt.

Gruss
mara
Bitte warten ..
Mitglied: Atti58
29.07.2004 um 10:52 Uhr
... schwer vorstellbar, dass sich zwei Progamme in dieser Weise in's Gehege kommen, könnte es ein Grafikkartentreiberproblem sein? Waren denn annähernd die selben Programme auf dem Vergleichsrechner installiert? Wie sieht's mit der Grafikkarte aus?
Es ist natürlich nicht einfach, das Problem ohne eigene Tests einzuschränken ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 11:01 Uhr
Bei der Grafikkarte frage ich mich warum nur in diesem neuen Program und warum nur die Schrift der Menus. Denn sonstige Artefakte die von der Grafikkarte herruehren koennten hab ich keine. Eine Moeglichkeit waere dass ich sowohl auf die Netwerkkarte wie auch auf eine GPIB Karte zugreifen kann aber mit der Kommunikation hab ich in allen Progis keine Probleme und die Nutzen zuweilen auch beide Karten.

Gruss
mara
Bitte warten ..
Ähnliche Inhalte
Microsoft
VDI Installation
gelöst Frage von billy01Microsoft1 Kommentar

Hallo, ich hab ein kleines Problem: wir haben einen Server (2012 R2) auf dem eine VDI installiert werden soll. ...

Netzwerkgrundlagen
ISDN-Installation
gelöst Frage von julia237Netzwerkgrundlagen21 Kommentare

Ich will an meinem Heimarbeitsplatz eine ISDN-Installation einrichten. Hierzu sollen über einen Bus 4 Rechner, 2 Telefone, 1 Faxgerät ...

Datenbanken
PhpMyAdmin Installation
Frage von newit1Datenbanken5 Kommentare

Hallo zusammen Ich installiere gerade phpMyAdmin auf einer Ubuntu 16.04 VM. Bekomme dauernd folgende Fehlermeldung: Kennt sich einer damit ...

RedHat, CentOS, Fedora
Installation CheckMK
Frage von A.LhmnRedHat, CentOS, Fedora5 Kommentare

Moin Leute, ich bin gerade dabei auf einem Oracle Linux 7 das Monitoring-System Check_Mk zu installieren. Bei der Installation ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...