Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Promise fasttr s150 tx4, Windows startet nicht mehr

Mitglied: dweed

dweed (Level 1) - Jetzt verbinden

11.10.2005, aktualisiert 16:06 Uhr, 3879 Aufrufe, 4 Kommentare

Hallo,

Folgendes Problem. Habe in einen bereits fetig aufgestzten rechner diesen s-ata raid controler eingebaut und ein raid1 erzeugt. Daten wurden auch soweit repliziert. Jetzt habe ich allerdings das Problem, dass sich WinXP nicht mehr starten lässt. Der bringt nur noch den Bildschirm, wo mal zwischen Abgesicherten Modus und letze bekannte Version wählen kann.

Jemand ne Idee was das Problem sein kann.
Gruß
Marco
Mitglied: BartSimpson
11.10.2005 um 15:17 Uhr
kommt denn ein blauer Bildschirm oder starte er nach kurzer Zeit neu?
Bitte warten ..
Mitglied: dweed
11.10.2005 um 15:21 Uhr
Nein, kein Bluescreen. Wenn ich den rechner starte komme ich auf den bildschirm, den man sonst mit drücken von f8 erreicht. Aber keine der Optionen funktioniert. Er startet dann immer neu....
Bitte warten ..
Mitglied: kill-ram
11.10.2005 um 15:42 Uhr
Kann es sein, dass eine Harddisk einen Defekt aufweist ?
Die HD's schon einzeln mit einem Tool überprüft ??

Es könnte evlt. auch sein, dass das WinXP die Treiber des RAID-Controllers nicht laden kann...!

Generell wird immer eine Neuinstallation des Systemes verlangt, wenn man es auf ein RAID umstellt.

Gruss
kill_ram
Bitte warten ..
Mitglied: BartSimpson
11.10.2005 um 16:06 Uhr
Wenn gleich der neustart kommt. Erschein die Meldung das er auf das boot device nicht zu zugrifen kann. Das du die Meldung nicht siehst, liegt daran weil der automatische Neustart aktiviert ist. Du kannst ja mal die Reperaturinstallation laufen lassen. Dann sollte es wieder gehen. Denn aber auch per F6 den Treiber einbinden.
Bitte warten ..
Ähnliche Inhalte
Windows 8
Windows 8.1 startet nicht
gelöst Frage von DogukannWindows 89 Kommentare

Hallo, mein Windows 8.1 sartet nicht!!! Mein System: Acer Aspire V17 SSD 256 GB (Win8 Betriebssystem) HDD 1TB Ich ...

Windows 7
Windows pc startet nicht
Frage von stefan.ivanovicWindows 74 Kommentare

Folgendes Ich habe einen kleinen Dell mini Laptop Immer wenn ich ihn einschalte dann kann ich aussuchen ob ich ...

Windows 10
Windows 10 Rechner startet nicht
gelöst Frage von 1410640014Windows 104 Kommentare

Hallo, spinn ich? Der Rechner (calc.exe) verweigert neuerdings den Start und meldet, dass diese App nicht mit dem "integrierten ...

Windows 7
Windows startet nicht - Fehler 7026
Frage von achkleinWindows 73 Kommentare

Hallo, ich habe hier ein Notebook mit Windows 7 Home, das nicht mehr startet. Im abgesicherten Modus ist das ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 6 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Java
Kann die public class und public static void main String in Java nicht ausführen?
gelöst Frage von DomiITJava5 Kommentare

Kann die public class und public static void main String in Java nicht ausführen? Hi Leute, ich bin programmier ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...