Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

QNAP TS-439U - The system was not shut down properly last time

Mitglied: kossab

kossab (Level 1) - Jetzt verbinden

10.02.2014 um 00:25 Uhr, 7102 Aufrufe, 5 Kommentare, 1 Danke

Hallo Zusammen,

ich habe eine Qnap TS-439u, die als Datastore für 3 virtuellen Maschinen dient.

Problem ist, dass in den Ereignissen alle 7 Tage steht "The system was not shut down properly last time."
somit bricht irgendwie die Verbindung zum NAS ab und die Maschinen fahren nicht immer automatisch hoch.
In welche Richtung soll ich nach den Fehler suchen?
Server?
Switch?
NAS?

Der Server hat 4 LANs, 2x NIC Teaming
Die 2 LANs der NAS sind auch als Teaming zusammengefasst..
Das Switch wurde vor 2 Wochen ausgetauscht von HP, weil das alte defekt war.

Besten Dank
Mitglied: kaiand1
10.02.2014 um 01:57 Uhr
Moin
Du hast also Virtuelles System auf dem Qnap gelagert und diese schmiert ab weil die Verbindung abbricht??
Und das genau alle 7 Tage was sehr nach einen Cronjob hindeutet.
Mal ein dauerping machen lassen?
Auf den Server den Switch den Qnap von einen 2t System sowie direckt vom Server aus?
Bitte warten ..
Mitglied: keine-ahnung
10.02.2014 um 07:51 Uhr
Moin,

du hast es Dir zwar gespart, uns mitzuteilen, auf welcher Maschine das event geloggt wird, ich gehe aber mal von der QNAP aus ...
In welche Richtung soll ich nach den Fehler suchen?
Server?
Switch?
NAS?
Das würde sich dann ja logisch aus der Fehlermeldung ergeben?

LG, Thomas
Bitte warten ..
Mitglied: jens2001
10.02.2014 um 08:15 Uhr
Einmal in der Woche kommt die Putzfrau und reisst den Stecker des NAS raus um den Staubsauger anzustöpseln!
Bitte warten ..
Mitglied: flow.ryan
10.02.2014 um 08:26 Uhr
Zitat von jens2001:
Einmal in der Woche kommt die Putzfrau und reisst den Stecker des NAS raus um den Staubsauger anzustöpseln!

Genau so habe ich es schon erlebt! Damals, in meiner Ausbildung...
Bitte warten ..
Mitglied: 108012
10.02.2014 um 18:56 Uhr
Zitat von jens2001:

Einmal in der Woche kommt die Putzfrau und reisst den Stecker des NAS raus um den Staubsauger anzustöpseln!

Hallo zusammen,

entweder so herum oder der Platz auf dem NAS
ist zu knapp und das NAS klappt dann immer wieder zusammen.

Was auch immer mal wieder gerne kommt ist ein "Bad Sector"
und wenn auch diesem geschrieben wird klappt das NAS eben
dann zusammen bzw. "crashed" einfach so.

Die neuste Firmware ist drauf? und wenn ja seit wie lange denn,
seit dem das Problem existiert?

Gruß
Dobby


P.S. Was sagt denn QNAP eigentlich dazu?
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
QNAP TS-469L Verbindungsabbrüche
Frage von alpardacSAN, NAS, DAS6 Kommentare

Hallo zusammen, ich habe ein QNAP TS-469L mit der Firmware Version 4.3.4.0752 im Einsatz. Als Betriebssystem verwende ich Win10 ...

SAN, NAS, DAS
QNAP TS-451 Flash Disk defekt?
gelöst Frage von mtaiitSAN, NAS, DAS8 Kommentare

Nabend, eine Frage an die QNAP Experten: Das QNAP Nas hat eine Flash Disk auf dem Mainboard die zum ...

SAN, NAS, DAS
RAID inaktiv auf QNAP TS-459
Frage von felixhuth-itSAN, NAS, DAS3 Kommentare

Hallo Zur Vorgeschichte: Ich habe 2 nahezu identisch konfigurierte QNAP TS-459 Netzwerkspeicher mit jeweils 4 WD40EFRX (4TB). Diese wurden ...

SAN, NAS, DAS

Qnap TS-453S Pro - Anbindung Active Directory

Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...

Neue Wissensbeiträge
Humor (lol)

Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!

Tipp von Snowbird vor 17 StundenHumor (lol)13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von Lochkartenstanzer vor 1 TagHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Windows Update

KB4517297 verfügbar, behebt Fehler in VB6 VBA VBScript

Information von sabines vor 1 TagWindows Update

Das Update behebt mögliche Fehler in VB6, VBA und VBScript, die durch das Update KB4512486 vom August entstanden sind. ...

Viren und Trojaner

Staatstrojaner soll auch per Einbruch installiert werden können

Information von transocean vor 2 TagenViren und Trojaner5 Kommentare

Moin, Bundesinnenminister Horst Seehofer will dem Verfassungsschutz Wohnungseinbrüche erlauben, um den geplanten Staatstrojaner zu installieren. Gruß Uwe

Heiß diskutierte Inhalte
Hyper-V
Bei Neuaufbau auf Core-Server setzen?
gelöst Frage von dertowaHyper-V33 Kommentare

Hallo zusammen, ich habe vor einigen Monaten die Verantwortung für eine EDV-Landschaft übernommen die seit Jahren von einem Dienstleister ...

Router & Routing
Deinstalliertes Geräte wird in FritzBox noch immer als verbundenes Gerät angezeigt
Frage von imebroRouter & Routing14 Kommentare

Hallo, in meiner FritzBox 7490 wird im Bereich "Funknetz" ein Gereät bei den verbundenen Geräten angezeigt, wobei ich nicht ...

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von LochkartenstanzerHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Batch & Shell
PowerShell - Text an HTMLbody übergeben mit UTF-8 Kodierung
Frage von Pat.batBatch & Shell13 Kommentare

Hallo zusammen, ich stoße momentan auf folgendes Problem. Ich möchte mit meinem Skript E-Mails versenden. Text und Signatur samt ...