Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS Dienst kann nicht gestartet werden

Mitglied: TheDjuke

TheDjuke (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 21:22 Uhr, 9719 Aufrufe, 1 Kommentar

Ich kann meinen RAS Dienst weder manuell starten (Fehlermeldung timeout) noch auf "automatisch" stellen.

Hallo,

sei kurzem habe ich ein Problem (windows 2000 server):

Ich kann meinen RAS Dienst weder manuell starten (Fehlermeldung timeout) noch auf "automatisch" stellen.

Weitere Randerscheinungen, die gleichzetig kamen:

- Mein Server geht nicht oder nur sehr langsam ins Internet
- Der Ordner Netzwerkverbindungen läßt sich nicht mehr starten (es kommt einfach gar nichts)
- Im Dateiexplorer lassen sich auf der linken Seite die Ordner nicht mehr darstellen
- Verwaltung, Dienste etc. laufen auf dem server normal
- Internet auf den Clients läuft
- wg. RAS läuft auch kein VPN von aussen mehr
- Remotedesktop von aussen läuft

Ich weiss, dass ich mittelfristig wahrscheinlich um eine Neuinstallation nihct herumkome aber könnt ihr mir helfen, dass ich wenigstens den RAS und damit VPN wieder hinbekomme ?

Vielen Dank
JK
Mitglied: Mario-Admin
14.12.2005 um 21:22 Uhr
hallo

was steht denn so alles im ereignisprotokoll ??

mfg mario
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO werden nicht gestartet
gelöst Frage von VSimonWindows Server1 Kommentar

Guten Morgen, ich habe ein kleines Problem und hoffe das Ihr mir weiterhelfen könnt. Ich verteile Abteilungslaufwerke per GPO, ...

ISDN & Analoganschlüsse
Bintec RT3002 RAS Einwahl
Frage von thaenhusenISDN & Analoganschlüsse2 Kommentare

Hallo zusammen. Ich habe hier einen bintec RT3002 den wir für eine RAS-Einwahl (PPP) seit Jahren nutzen, da unser ...

Windows Server
NPS RAS Einstellungen exportieren
Frage von michael1309Windows Server

Morgen zusammen, ich versuche seit 2 Tagen alle Einträge in den RAS Richtlinien (Windows 2003 Server) zu exportieren, mit ...

Windows Server
Server 2008 Ras u Routing
Frage von opc123Windows Server4 Kommentare

Hallo, Brauche mal hilfe bezüglich des Routing. Habe zwar paar anleitungen gefunden. Aber keine die mir weiter hilft. Mein ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 4 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...