Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner braucht lange beim Anmelden

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

13.12.2013, aktualisiert 08:19 Uhr, 3987 Aufrufe, 5 Kommentare

Hallo,

wir haben hier ein kleines Netzwerk mit 25x Win7 64bit Rechern und einem Logon-Skript für Netzwerkpfade etc. Einer der Rechner braucht allerdings beim Anmelden fast 10min. Zuerst einige Minuten bis zur STRG-ALT-ENTF Maske und danach auch nochmal ein paar Minuten. Von der Konfiguration her ist dort nichts anders als bei den anderen Rechnern. Woran könnte denn sowas liegen?


Zuerst dachte ich es wäre die Netzwerkdose, die war falsch aufgelegt und hatte nur 100Mbit. Das wurde jetzt repariert und sie bringt 1Gbit. Die Profile liegen lokal. IP-Adresse, Gateway und DNS-Server sind lokal eingetragen. Das Logon Skript sieht so aus:

net use f: /delete
net use p: /delete
net use u: /delete
net use x: /delete
net use m: /delete
net use f: \\srv01\server-d /persistent:no
net use p: \\srv01\server-d /persistent:no
net use u: \\srv01\server-d /persistent:no
net use x: \\srv01\Bilder /persistent:no
net use m: \\srv01\server-d\daten\cad4000 /persistent:no
"%logonserver%\netlogon\Signatur_Mail\OutlookSignature.exe"
Mitglied: sk-it83
13.12.2013 um 08:23 Uhr
Guten Morgen, greifen irgendwelche Gruppenrichtlinien bei diesem Rechner?
Bitte warten ..
Mitglied: crack24
13.12.2013 um 08:31 Uhr
Ja, der IE Smartscreen Filter wird aktiviert, ein paar WSUS Einstellungen, er bekommt lokale Admin Rechte und in der Benutzerkonfiguration wird ein Registry Eintrag gesetzt der im Outlook die Signatur festlegt.
Bitte warten ..
Mitglied: 108012
13.12.2013 um 10:31 Uhr
Hallo,

Die Profile liegen lokal.
Auch die Outlookdaten bzw. Profile? Dann könnte es am Switch liegen, bzw. das dieser die Netzwerklast
nicht "gewuppt" bekommt.

IP-Adresse, Gateway und DNS-Server sind lokal eingetragen.
Wer macht das Routing in Deinem (Eurem) Netzwerk, eventuell ein zu schwacher Router?

Gruß
Dobby
Bitte warten ..
Mitglied: ultiman
14.12.2013 um 10:53 Uhr
Hi,
sowas ähnliches hatten wir mal mit HP Elite 8200. nach dem BIOS reset (gelbe Taste) und update der onboard Netzwerk Firmware war es verschwunden. Bei einem anderen Modell wurde das Board getauscht.

und

irgendwie war da mal was mit Profil laden aber Verzeichnislänge grösser 256 Zeichen (IE temp bsw). Über Netzwerk wird es abgebrochen aber lokal ?

gruss
ulti
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dateiname zu lang
gelöst Frage von nooneelsebutmeWindows Server3 Kommentare

Hallo, habe Daten von einem Server 2008 R2 auf einen Server 2016 ES per robocopy migriert. Hat alles Problemlos ...

CMS
Menütitel in Typo3 zu lang
gelöst Frage von honeybeeCMS3 Kommentare

Hallo, da ich mich leider wenig mit Typo3 auskenne, habe ich eine Frage: Ein Menütitel in Typo3 ist zu ...

Humor (lol)
Wer braucht ne Äpp?
gelöst Frage von Penny.CilinHumor (lol)2 Kommentare

Habe heute folgenden Spruch gehört: Ein Depp braucht für jeden Sch** 'ne Äpp Gruss Penny

Windows 7

Svchost.exe braucht 50 Prozent Rechenleistung

gelöst Frage von Dieter-56Windows 73 Kommentare

Hallo an alle, ich habe ein klitzekleines Problem. Rechner: - CPU Dualcore 2,66 GHz - RAM 4GB - Win7 ...

Neue Wissensbeiträge
Humor (lol)
Preisvertipper
Information von Dilbert-MD vor 2 TagenHumor (lol)8 Kommentare

Moin! weil heute Freitag ist, zeige ich Euch den Preisvertipper der Woche: vergesst den Acer Predator 21x, der ist ...

Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 4 TagenWindows Update2 Kommentare

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 5 TagenBackup1 Kommentar

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 6 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Heiß diskutierte Inhalte
Router & Routing
FritzBox und SynologyNAS VPN
Frage von ndeedyRouter & Routing19 Kommentare

Moin moin. Irgendwie habe ich entweder ein bescheuertes Setup, oder mir bereits komplett die Birne mit Versuchen durchgebraten. Bin ...

Cloud-Dienste
MS Sharepoint generelle Frage zur Einrichtung
Frage von ralf86Cloud-Dienste15 Kommentare

Hallo, ich will den Sharepoint als FileServer nutzen. Hier sollen mehrere Freigabeordner mit unterschiedlichen Berechtigungen erstellt werden z.B. Geschäftsführung ...

Vmware
VMware Update 5.1 zu 6.7U4
gelöst Frage von patrickebertVmware8 Kommentare

Hallo alle zusammen, ich den nächsten Monaten steht für mich die Umstellung zwei neuer physikalischer Server an und ich ...

Exchange Server
Backup MX für Exchange
Frage von Turbo-MasterExchange Server7 Kommentare

Hallo, wir betreiben unseren Exchange-Server an einem DSL-Anschluss ohne feste IP. Dessen URL ist bei unserer Domain als MX ...