Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner wird im Netzwerk nicht erkannt

Mitglied: Zebulon

Zebulon (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 15.12.2005, 6206 Aufrufe, 7 Kommentare

Hallo Forum . Erstmal Entschuldigung ! Wahrscheinlich ist mein Problem schon 1000 mal durchgekaut worden, ich finde aber mit der Suche nicht die richtige Lösung . Ich benutz 3 PC mit WinXP . 2 x Kinder , 1x ich , mit einem Wlan Router Speedport W500V . Mein PC ist direkt an den Router angeschlossen ,(irgend eine Karte (Netzwerk ?? Ethernet ??) die 2 Kinderrechner über USB Sinsus Data 1054 . Alle drei Rechner gehen problemlos ins Internet , nach erstellen eines Heimnetzwerkes auf jedem der Rechner mit dem WIN Assistenten werden die Kinderrechner in der Netzwerkumgebung angezeigt , mein Rechner jedoch nicht . Die Kinderrechner können untereinander Daten austauschen . Bei der Suche nach Computern im Netzwerk wird mein Rechner namentlich erkannt . Nur ins Netzwerk einfügen läßt er sich nicht ( zumindest nicht von mir ). Im Gerätemanger befinden sich keine Frage - oder Ausrufungszeichen . Falls jemand eine Erklärung hat ... bitte langsam wie für Blöde .
Gruß Zebulon .
Mitglied: iamnils
14.12.2005 um 14:07 Uhr
Schau mal nach ob "Systemsteuerung -> System -> Computername" die gleiche Arbeitsgruppe steht.

Diese muss immer die gleiche sein, damit sich alle Rechner unter netzwerkumgebung sehen können.
Ansonsten kann man nur über die Namen drauf zugreifen.

mfg Nils
Bitte warten ..
Mitglied: Zebulon
14.12.2005 um 14:37 Uhr
Hi Nils ,
die Arbeitsgruppe heißt auf jedem Rechner "MSHEIMNETZ" , auch der Router ist so eingestellt .
Gruß Zebulon
Bitte warten ..
Mitglied: 13146
14.12.2005 um 20:12 Uhr
Hallo,

also eigentlich dürfte es da keine Probleme geben. Könnte natürlich sein das da was mit den IP Adressen nicht hin haut. Hat du vielleicht deinem Rechner eine feste IP zugewiesen und deinen Kinder nicht? Oder bekommst du deine IP Adresse vom Router?
Bitte warten ..
Mitglied: Zebulon
14.12.2005 um 21:11 Uhr
ja .... eigentlich ,
alle Rechner bekommen ihre IPs automatisch vom Router ( Speedport W 500V )( T-com).
Ich kann alle Rechner untereinander anpingen , alle sind über den Router im Internet , nur mein Rechner will nicht ins Heimnetzwerk obwohl der Inst. Assistent bis zum neubooten des Rechners richtig arbeitet . Die Windows Firewall habe ich schon mal versuchsweise abgeschaltet , hilft nix . Als Versuch wollte ich das Netzwerk mit einem neuen Namen aufbauen , dann kommt aber eine Fehlermeldung die besagt , das mir zum Zugriff auf das neue Netzwerk die Admin Rechte fehlen obwohl mein Benutzerkonto alle Adminrechte hat .
Es ist zum Mäusemelken .
Gruß Zebulon
Bitte warten ..
Mitglied: 13146
15.12.2005 um 16:44 Uhr
Ich gehe mal davon aus das das Betriebssystem überall das gleich ist.
Versuch mal auf allen Rechnern das gleiche Konto ein zu richten.
Bitte warten ..
Mitglied: Zebulon
15.12.2005 um 17:15 Uhr
Auf meinem Rechner sind 2 Benutzerkonten eingerichtet , beide als Admin .
Trotzdem gibt es bei meinen Rechner wenn ich einen Ordner für das Netz freigeben will eine Fehlermeldung : "Beim Versuch den Ordner xxx freizugeben ist ein Fehler aufgetreten . Der Serverdienst wurde nicht gestartet. Die freigegebene Recource ist nicht erstellt worden " . Bei den 2 Kinderrechner funktionirt das einwandfrei , dort ist aber kein Benutzerkonto eingerichtet worden .
Beim Versuch eine Netzwerk unter neuem Namen aufzubauen läuft der Installations Assistent zwar durch , mann kann das Netzwerk aber nicht sehen und eine Fehlermeldung besagt , das ich nicht die Adminrechte habe , um darauf zuzugreifen .
Alle Drucker und Ordnerfreigaben sind gesetzt , alle Rechner lassen sich gegenseitig anpingen .
Gruß Zebulon
Bitte warten ..
Mitglied: Zebulon
15.12.2005 um 17:17 Uhr
... ach ja , und auf allen Rechnern läuft WIN XP Home , SE

Gruß Zebulon
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

NAS wird im Win 10 Netzwerk nicht erkannt, VLAN Tagging und Trunking

gelöst Frage von pcproblemkeinproblemLAN, WAN, Wireless8 Kommentare

Hallo admins, es liegt ein Netzwerk vor, das 18 Win 10 v1803 Home PCs beinhaltet und einen Zyxel NSA ...

Windows 7

Monitor nicht erkannt

gelöst Frage von fluppi1981Windows 76 Kommentare

Hallo, ich hab da ein Problem mit den Monitor, diese diese werden nicht erkannt und deswegen kann die Auflösung ...

DNS

Domäne per WLan erkannt, per LAN nicht erkannt

gelöst Frage von ThanathrosDNS14 Kommentare

Hallo, Fehler: Ich kann per LAN keine Verbindung auf die Domäne aufbauen, per WLan jedoch schon. ich habe einen ...

Grafikkarten & Monitore

Grafikkarte wird nichtg erkannt

Frage von MeterpeterGrafikkarten & Monitore3 Kommentare

Hallo zusammen, ich hatte eine defekte Grafikkarte und habe sie eintauschen lassen. Ich habe die neue eingebaut und alles ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 16 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...