Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Reinigungsband wird vom Exabyte VXA2 - LW nicht erkannt

Mitglied: norbert32

norbert32 (Level 1) - Jetzt verbinden

23.10.2007, aktualisiert 24.10.2007, 3846 Aufrufe, 4 Kommentare

Problem von Exabyte VXA2 oder Veritas Backup Exec?

Hallo,

ich habe das Problem, dass Veritas Backup Exec 10 das Reinigungsband eines angeschlossenen Exabyte VXA2 Laufwerkes nicht erkennt ...
Nun bin ich weder ein Experte für Bänder noch für Backup Exec.. Deswegen wäre es nett, wenn mir von euch jemand sagen könnte, ob das ein Problem des Bandlaufwerkes oder der Software ist.

Danke schon mal für Hilfe,
Norbert
Mitglied: Ickmus
23.10.2007 um 22:22 Uhr
Hallo,

seit wann muss eine Backupsoftware ein Reinigungsband erkennen?

Das steckst du ins Laufwerk, es wird gereinigt, und dann i.d.R. wieder ausgeworfen.
Da hat die Software keinen Einfluss drauf.

K.
Bitte warten ..
Mitglied: norbert32
23.10.2007 um 22:54 Uhr
Hi Ickmus,

ok, das verstehe ich.
Bei Veritas kann man sich doch aber anzeigen lassen, wieviel Zeit seit der letzten Reinigung vergangen ist. Und die ändert sich nicht, trotz Reinigung...

Norbert
Bitte warten ..
Mitglied: Ickmus
24.10.2007 um 00:02 Uhr
Hi Ickmus,
Rehallo,

ok, das verstehe ich.
Bei Veritas kann man sich doch aber anzeigen
lassen, wieviel Zeit seit der letzten
Reinigung vergangen ist. Und die ändert
sich nicht, trotz Reinigung...
man kann sich anzeigen lassen wieviel Zeit seit dem letzten gelaufenen Reinigungsjob vergangen ist.
Das ist ein kleiner Unterschied.

K.
Bitte warten ..
Mitglied: norbert32
24.10.2007 um 00:29 Uhr
Okay....

das verstehe ich.
Das heißt also, die Bezeichnung bei Veritas ist eigentlich Sch... Da steht nämlich: Letzte Reinigung...

Aber wie kann ich nun herausbekommen, wann die letzte Reinigung war?
Danke,
Norbert
Bitte warten ..
Ähnliche Inhalte
Windows Server
TS2008 LW via VPN sporadisch erreichbar
Frage von siehe0815Windows Server7 Kommentare

Hallo zusammen, wir haben seit einer Woche ein spannendes Phänomen zu beobachten. Wir mussten beim Kunden einen Umzug des ...

Microsoft

Ordner mit LW-Buchstaben versehen und benennen

Frage von Xaero1982Microsoft21 Kommentare

Moin, gibt es einen Weg einen Ordner mit einem LW-Buchstaben zu versehen und zu benennen. Subst kann zwar einen ...

Windows 7

Monitor nicht erkannt

gelöst Frage von fluppi1981Windows 76 Kommentare

Hallo, ich hab da ein Problem mit den Monitor, diese diese werden nicht erkannt und deswegen kann die Auflösung ...

DNS

Domäne per WLan erkannt, per LAN nicht erkannt

gelöst Frage von ThanathrosDNS14 Kommentare

Hallo, Fehler: Ich kann per LAN keine Verbindung auf die Domäne aufbauen, per WLan jedoch schon. ich habe einen ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 19 StundenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1013 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 6 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware38 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...