Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

respawn to fast

Mitglied: IcEman.s

IcEman.s (Level 1) - Jetzt verbinden

11.09.2006 um 11:09 Uhr, 3678 Aufrufe

Bekomme nach der Konfiguration des Modems folgenden Fehler

Hallo,

ich habe auf einem unserer Linux Server ein Modem testweise eingerichtet nach dem ich ein paar Init parameter des Modems verändert und diese auch erfolgreich getestet habe bekomme ich nun nach einem reboot folgende Fehlermeldungen:

mgetty FATAL 200 mod: can not open line /dev/19200
mgetty FATAL 200 mod: open device /dev/19200 failed
mgetty FATAL 200 mod: can not get terminal line dev = 19200 exiting
INIT: Id "mo" respawning too fast: disabled for 5 minutes

Ich habe dann die Konfiguration des Modems wieder runter geschmissen und nochmal neu erstellt mit dem gleichen Ergebnis...
Hat von euch jemand eine Idee wie ich das Problem lösen könnte?

Vielen Dank im vorraus
MfG ice
Ähnliche Inhalte
Windows 10
Probleme durch fast startup
gelöst Frage von DerWoWussteWindows 1010 Kommentare

also known as "schnell vs. funktional" oder auch "Microsoft gegen Microsoft". Moin Kollegen. Es geht um eine dolle Eigenschaft ...

Windows Server
Aufgabenplanung - fast sekündlich
Frage von ComputerseelsorgerWindows Server5 Kommentare

Hi! Ich möchte über diw Windows 2008R2 Servereigene Aufgabenplanung ein Skript alle 5 oder weniger Sekunden ausführen. Die kleinste ...

Schulung & Training
MCSA Fast Track sinnvoll?
Frage von DonLokusSchulung & Training6 Kommentare

Hallo admin Gemeinde! Hat jemand bereits Erfahrungen mit den Fast Track Zertifizierungen sammeln können? Ich bin nun nach 5 ...

LAN, WAN, Wireless
ZyXEL NXC2500 Fast-Roaming einrichten
Frage von TomJonesLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich möchte mit einem ZyXEL NXC2500 Fast-Roaming einrichten. Laut Handbuch kann ich "Pre-authentication" aktivieren, wenn ich den ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 15 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...