Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Restore Partition aus älerem Image (PQ Drive Image 7) danach nur noch schwarzer BS und blinkender Cursor

Mitglied: hokay27

hokay27 (Level 1) - Jetzt verbinden

23.11.2007, aktualisiert 26.11.2007, 4438 Aufrufe, 1 Kommentar

Rechner Bottet nicht mehr

Ich hatte mir durch den Versuch einer Dualinstallation (XP + Vista) meine eigentliche Arbeitsumgebung WinXP irgendwie zerstört.
Na gut. dachte ich, ich machte ja gelegentlich Datensicherung meiner Kompletten WinXP Prof SP2 Partition (C mit PowerQuest Drive Image 7.
Letzte Sicherung vor 14 Tagen, (vor Vista wohlbemerkt) ... Super passt. Dachte ich. soviel ändere ich nicht an meinem System.

Nach dem Rückspielen des Images bootet der Rechner aber nicht mehr.
Er geht normal über das Bios hinweg will anfangen das BS zu laden.
Da bleibt er allerdings hängen. Schwarzer Bildschirm und weiser blinkender Cursor links oben.

Ach so, sich vergass zu erwähnen, bei dieser Gelegenheit wollte ich gleich eine andere (größere) HDD benutzen. Also alte ausgebaut neue rein und Backup recover [WinXP (C und Daten (D].

Die Partitionen sind beide nicht versteckt und C: ist auch aktiviert.
Habe ich mit Parition Magic überprüft.

Kann mir jemand nen Tip geben.
Brauche unbedingt Hilfe.

Gruß Hokay
Mitglied: hokay27
26.11.2007 um 13:06 Uhr
HHH iii lll fff eee !!!

kann mir den niemand weiterhelfen.

Ich brauche dringend Hilfe.

Gruß Hokay
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate

Windows 7 über Truecrypt-Partition installiert

Frage von user1985Verschlüsselung & Zertifikate18 Kommentare

Hallo zusammen, ich habe ein riesengroßes Problem und hoffe das mir jemand weiterhelfen kann. Ich habe eine Festplatte mit ...

Windows 7

Windows 7 mit VMware Fusion implementiert auf Mac BS 10.8.5

Frage von east04Windows 71 Kommentar

Hallo zusammen, da ich NEU hier bin, bitte um evtl. Nachsicht. gerne hätte ich zu folgendem nähere Auskünfte bzw. ...

RedHat, CentOS, Fedora

Partition online vergößern in CentOS 7 ohne LVM

Frage von mic.weRedHat, CentOS, Fedora5 Kommentare

Hallo @ all, da ich nun schon den 2. Tag an meinem Problem hänge stelle ich das hier nun ...

Windows Userverwaltung

Windows 7: 2 User auf der gleichen Partition strikt voneinander trennen

gelöst Frage von JuweeeWindows Userverwaltung35 Kommentare

Guten Morgen, ich muss mich gerade mit einem "Sicherheitsproblem" der besonderen Art auseinandersetzen und bitte an dieser Stelle um ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 4 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...