Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtline wird nicht auf angemeldete Rechner angewendet....

Mitglied: Alex20

Alex20 (Level 1) - Jetzt verbinden

01.09.2005, aktualisiert 05.09.2005, 3883 Aufrufe, 5 Kommentare

So wir haben folgendes Problem: Auf einem 2003 Server Edtion System haben wir ein Active Directory und dort hab ich eine separate Organisation Unit wo wir immer Computer einfügen die besondere Rechte haben wie z.b. die Erlaubnis die Netzwerkbindung zu deaktivieren/aktvieren. Diese Möglichkeit findet man unter "Benutzerkonfiguration" -> "Administrative Vorlagen" -> "Netzwerk" und dort ist der Punkt dann aufgeführt und auch als "Aktiviert" gesetzt. Woran kann das dann liegen dass die Nutzer die sich auf einem Rechner der in dieser Organisation Unit anmeldet diese Funktion nicht hat. Auch andere eingestellte Richtlinien werden in dieser Gruppe nicht übernommen. Liegt es daran dass ich das unter "Benutzerkonfiguration" eingestellt hab? Wenn ich den Benutzer in diese Gruppe einfüge kann der das allerdings auch nicht. Habt ihr ne Idee woran das liegen kann? Hab schon den Haken für "Richtlinienvererbung deaktivieren" gesetzt und es hat nicht funktioniert. Ich hab keine Ahnung was es noch sein kann.
Auf nem Windows 2000 Server mit der gleichen Struktur funktioniert das so ohne Probleme.
Danke im Voraus für eure Hilfe.
Mitglied: florian.rhomberg
01.09.2005 um 19:57 Uhr
Soweit ich weiß kann eine Gruppenrichtlinie in einer OE nur jene Einstellungen übernehmen die auf die Objekte in der OE zutreffen.

D.h.: Eine OE in der nur Computer sind werden nur jene Einstellungen übernommen die innerhalb der Computerkonfiguration erscheinen. Benutzereintsellungen werden nur übernommen wenn in der selben OE auch Benutzer sind

Florian
Bitte warten ..
Mitglied: Alex20
02.09.2005 um 07:42 Uhr
Ja daran hab ich ja auch schon gedacht und mal nen Nutzer in diese OE geschoben aber auch bei dem wurde die Gruppenrichtlinie nicht angewendet. Normal ist es ja so wenn ich einen Computer in diese OE verschiebe und etwas unter "Benutzerkonfiguration" eingestellt habe wird diese Richtlinie auf alle Benutzer angewendet die sich an diesem Computer anmelden deshalb ja "Benutzerkonfiguration" aber wie gesagt er übernimmts nicht.
Bitte warten ..
Mitglied: florian.rhomberg
02.09.2005 um 23:12 Uhr
Ich habe im Moment ein ähnliches Porblem in dem die Benutzer nicht die Konfiguration der Proxyeinstellung übernhemen, habew deswegen auch schon einen eigenen Thread geschrieben ( https://www.administrator.de/Proyeinstellung_wird_nicht_%FCbernommen.htm ... ). Ich vermute bei mir liegt das Problem in der Reihenfolge in der das AD die Gruppenrichtlinien einliest und übernimmt. Bei dir könnte das ein ähnliches Problem sein. Mach vielleicht einmal eine neue OE direkt unter dem Stamm der Domain. Anschließend schiebst du einen Computer und einen Benutzer hinein und erstellst in dieser OE eine neue Gruppenrichtlinie. Vielleicht funktioniert es dann!

Florian
Bitte warten ..
Mitglied: Alex20
03.09.2005 um 05:01 Uhr
Werd ich mal probieren.......die OE ist aber bereits schon direkt im Stamm unter der Domäne was ich noch probieren kann is eben zuerst die Rechner reinzuschieben und dann die Richtlinie zu erstellen
Bitte warten ..
Mitglied: Alex20
05.09.2005 um 13:57 Uhr
Hat hier noch keiner nen 2003er Server mit funktionierenden Organisations Einheiten mit untergeordneten Gruppenrichtlinien?!?!?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

GPO wird nicht angewendet (Laufwerkszuordnung)

gelöst Frage von ketanest112Windows Netzwerk9 Kommentare

Hallo zusammen, ich habe folgendes Problem (ja ich habe im Forum schon geschaut, aber genau dieses Phänomen gab es ...

Windows Server

Benutzer GPO wird nicht angewendet

Frage von westberlinerWindows Server2 Kommentare

Hallo zusammen, ich habe auf dem 2012r2 in den Gruppenrichtlinien eine GPO erzeugt und diese in eine Unter-OU geschoben. ...

Microsoft

Wsus Richtlinie wird nicht angewendet

Frage von thomasreischerMicrosoft18 Kommentare

Hallo, in meiner Domäne will keiner der Clients die konfigurierte WSUS Richtlinie anwenden. laut gpresult wird das Gruppenrichtlinienobjekt fehlerfrei ...

Windows Server

GPOs Computerkonfig wird nicht angewendet

Frage von Ghost108Windows Server9 Kommentare

Hallo alle zusammen, habe einen PC hier, bei dem alle Computerkonfigs via GPO nicht funktionieren. Die Benutzerkonfigs zieht er ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet16 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...