Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS mit Win2003 Server und der Nforce4 Chipsatz

Mitglied: LeXe

LeXe (Level 1) - Jetzt verbinden

14.05.2006, aktualisiert 18.05.2006, 3806 Aufrufe, 4 Kommentare

hallo an alle Admins!!!

habe mal wieder so meine Schwierigkeiten mit der RIS installation.

haben jetzt bei uns ne ganze ladung von neuen rechnern bekommen. sind mit einem asus-board ausgestattet. der chipsatz ist wie im titel schon zu sehen ein nforce4.

bisher habe ich es soweit hinbekommen das die netzwerkkarten treiber so eingebunden sind das diese rechner schoneimal anfangen zu installieren... nun aber der hammer!!

beim konfigurieren der Netzwerkkarte und hinzufügen zur domäne bleibt die ris installation stehen. er findet einfach die netzwerkkarte nicht. eig. schon seltsam denn beim start der installation findet er sie noch, sonst würde ja die meldung kommen er kann nicht installieren.

habe überall die treiber-pfade eingetragen ect. laut allen anleitungen gearbeitet...

aber der will eifach nicht. wenn ich den treiber dann von hand installiere ist es auch eher etwas seltsam denn einen "richtigen" netzwerkkarten triebe gibts net wirklich... der heist irgendwie anders... sobald dann diese "komponente" eingebunden ist kommt auch automatisch meine netzwerkkarte zum vorschein...

kennt jemand das problem???

HILFE!!!! *GG*

mfg alex
Mitglied: The-Warlord
16.05.2006 um 11:13 Uhr
Ich habe das selbe Problem mit einem Fujitsu Siemens Rechner, die Onboard Netzwerkkarte verschwindet wäherend der Installation. Ein booten vom RIS ist alledings möglich.

MfG Simeon
Bitte warten ..
Mitglied: LeXe
16.05.2006 um 12:08 Uhr
hast du das problem gelöst bekommen?

wenn ja, wie????

mfg lexe
Bitte warten ..
Mitglied: The-Warlord
16.05.2006 um 12:50 Uhr
Nein, leider nicht. Ich schau mal was ich rausfinden kann.

Simeon
Bitte warten ..
Mitglied: The-Warlord
18.05.2006 um 09:55 Uhr
Bei mir siehts wie folgt aus:
Server (Dell PowerEdge 2650) Windows 2003 Server, ADS, DNS, DHCP, RIS
Client (FSC Scenic e600) Windows XP Professional SP2 (zumindestens sollte das nach der RIS installation so sein)

Startablauf (Client):
Neustart über PXE-ROM
Client bezieht Addresse vom DHCP
Client bezieht vom RIS (TFTP Server) das Image
Image wir geladen und die Windows Installation gestartet
Beim Untersuchen der Hardwarekonfiguration tritt folgender Fehler auf:
"Das von Ihnen gewählte Betriebssystem enthält keine Netzwerkkartentreiber."

Also in meinem Fall bietet Intel eine Lösung für das Problem an, die bei mir aber nicht zum erfolg führte.

www.fujitsu-siemens.de <-- Support <-- Tipps & Lösungen <-- Scenic e600 (i865G)

Der Lösungsansatz beschreibt das einbinden der Treiberdatei in das Image auf dem RIS. Trotz genaustem befolgen der Anleitung konnte ich keine Veränderung feststellen.

Lösungsansatz: Es ist bestimmt möglich den NForce4 Treiber in eine Windows CD einzubinden. Eine Windows unattended (mit integriertem Treiber) müsstets du mit dem Tool "Windows Unattended CD Creator" erstellen können.

Good Luck
Bitte warten ..
Ähnliche Inhalte
Windows 7
Intel H110 Chipsatz und Windows 7
gelöst Frage von achkleinWindows 77 Kommentare

Hallo, ich habe für einen Bekannten einen PC gebaut. Als Prozessor habe ich einen Intel Core i3-7100 verbaut, Mainboard ...

Grafikkarten & Monitore

ATI Chipsatz Treiber Problem + Grafikkarte wird nicht erkannt

gelöst Frage von KazumaGrafikkarten & Monitore6 Kommentare

Hallo Internetgemeinde, Folgende Situation, Ich habe seit einigen Tagen folgendes Problem und zwar hatte ich einen Rechner komplett neu ...

CPU, RAM, Mainboards

Netzwerkkarte mit Realtek Chipsatz für PCIe 3.0 2.0 x1

gelöst Frage von zeroblue2005CPU, RAM, Mainboards9 Kommentare

Hallo Zusammen, ich habe dieses Board hier: ASUS PRIME Z370-P Nun möchte hier noch eine zusätzliche Realtek LANkarte einbauen ...

Grafikkarten & Monitore

Dell Precision T7500 - Intel 5520 Chipsatz und NVIDIA Quadro FX3800

gelöst Frage von DerWindowsFreak2Grafikkarten & Monitore5 Kommentare

Guten Morgen, ich habe hier einen Dell Precision T7500 mit installiertem Windows 10, Intel 5520 Chipsatz und NVIDIA Quadro ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 19 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware22 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office14 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...