Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Router AT220E zurücksetzen

Mitglied: Auweh

Auweh (Level 1) - Jetzt verbinden

26.10.2007, aktualisiert 10.11.2007, 9604 Aufrufe, 9 Kommentare

Habe die Installations-CD für den AT220E Router von telesyn nicht und möchte ihn auf die Werkseinstellungen zurücksetzen

hallo, Forum,
ich habe hier einen Telsyn AT220E Router, den ich auf die Werkseinstellungen zurücksetzen möchte. Laut Benutzerhandbuch geht das aber nur unter Zuhilfenahme der FIRSTAID.EXE aus der Installations-CD. Die habe ich aber nicht. Ich weiß auch nicht von wem und wie das Gerät konfiguriert wurde.

Kennt jemand das Gerät und weiß, wie das ohne geht? Am Gerät ist keine Reset-Taste und im Handbuch steht die Prozedur auch nicht.

Danke für eure Tips!

Uwe
Mitglied: aqui
26.10.2007 um 19:19 Uhr
Bist du dir sicher das der Hersteller so heisst und nicht Allied Telesyn oder Allied Telesis

http://www.alliedtelesis.de/default.aspx

Einen 220 gibts da aber auch nicht sondern nur den AR221
http://www.alliedtelesis.de/support/software/default.aspx?cid=8&pid ...

Router eines Herstellers Telsyn kennt Dr. Google nicht
Bitte warten ..
Mitglied: Auweh
26.10.2007 um 19:41 Uhr
hi, aqui,
nett, mal wieder von dir zu lesen - du hast ja so recht,
ist ein älteres Teil, heißt aber AR220E, nicht AT und ALLIED TELESYN heißt soweit ich weiß jetzt Allied Telesis. Sorry für die Tippfehler. (Stress)

Auf der Seite von AT war ich bereits, da wird für dieses Modell nix mehr angeboten - Geht erst bei AR221E 2v los. (Sieht meinem aber schon sehr ähnlich)

hmmmm....

weiß noch wer was?
Bitte warten ..
Mitglied: aran67
27.10.2007 um 10:20 Uhr
Hi
Hier steht doch was

http://www.alliedtelesyn.de/allied/support/kb.asp?country=264⟨=de

Question
How to reset the AT-AR220E to factory defaults when running v1.11 code? (lost password)
Answer
1. Remove all cables from the Router including the power supply cable.
2. Press the ?Uplink? switch so that it is in the ?In? position.
3. Connect one end of a straight through RJ45 cable to port 4 and the other end into port 1.

*This creates a loopback from port 4 to port 1

4. Re-insert the power supply cable and wait 5-10 seconds and then disconnect the power supply cable. If the
Self Test LED goes out before the 5-10 seconds that also is a way of showing that the process has completed
and you can disconnect the power supply cable then.

*During the 5-10 seconds you will see the Self Test LED blink orange and
the middle green Link/Act lights on port 1 and port 4 blink.

5. The Router is now reset back to factory defaults.
6. With the Router still powered OFF, re-connect one end of the RJ45 cable into port 1 and the other end into the
network adapter in the workstation.
7. Press the ?Uplink? button into the ?Out? position which is now in Normal.
8. Re-connect the power supply cable to the 220e.
9. Test the connection by typing 192.168.1.1 from your web browser.

cu

aran67
Bitte warten ..
Mitglied: Auweh
27.10.2007 um 10:49 Uhr
hi, arano,
wo findet ihr das alles bloss immer? - Super!
doch leider:

habe die Prozdeur durchgeführt, ich kriege aber keinen Anschluss mit der Standard IP.
Wenn ich aber den Standardgateway aus dem IPCONFIG (Endnummer 222) eingebe, meldet sich der Router, akzeptiert aber leider das Standardpasswort nicht.
Das war aber vorher auch schon so. Mach ich da was falsch?

Die Prozedur ist verlaufen, wie beschrieben, aber geändert hat sie nichts.

Is der Router am Ende am Ende? (gabudd?)
Bitte warten ..
Mitglied: aran67
27.10.2007 um 16:03 Uhr
Hallo wieder

eine frage stellt sich hier, ob dein Router FW v.1.11 besitzt?

Die obige Verfahren funktioniert nur bei FW v.1.11.

cu

aran67
Bitte warten ..
Mitglied: Auweh
27.10.2007 um 17:14 Uhr
how - aran,
davon steht nichts im Handbuch, langsam machts auch keinen Spass mehr.

Mein letzter Gedanke: Hat vielleicht jemand denselben Router und noch die Installations-CD?

Das wäre noch einen Versuch wert. Tatsache ist, er läuft, reagiert auch, aber ich komm halt nicht rein, weil kein Passwort.

Also - wer die CD hat - Please contact me!!!

Grüße
Uwe
Bitte warten ..
Mitglied: aqui
28.10.2007 um 17:48 Uhr
Ruf einfach die Hotline von ATI an die sollten dir in jedem Falle weiterhelfen können !!

Telefon: 089/ 435494-200
Fax: 089/ 435494-290
E-Mail Adresse Support.de@alliedtelesyn.com
Bitte warten ..
Mitglied: Auweh
28.10.2007 um 19:56 Uhr
thanks,

werd ich morgen machen, und euch berichten!

Have anice Sunday evening!

uwe
Bitte warten ..
Mitglied: Auweh
10.11.2007 um 11:54 Uhr
hallo, zusammen,

also:

Die sehr freundliche Hotline in Berlin hat mir eine neue Prozedur und die FIRST AID.exe, die zum Router gehört geschickt. Nach dieser Prozedur gings.

thanks for support!

Gru

Uwe
Bitte warten ..
Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...