Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

sämtliche Downloads bleiben hängen

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

14.10.2007, aktualisiert 18.10.2007, 8515 Aufrufe, 6 Kommentare

Morgen,

ich hab ein Problem beim surfen. Sämtliche Downloads bleiben irgendwann einfach hängen. Willkürhlich, ich kann nicht sagen nach wie viel MB, passiert einfach. Genauso kommt es vor beim Laden von Flash wie Flashanimationen oder Videos auf myvideo und Co.

Die bleiben einfach stehen und es kommt auch zu keiner Fehlermeldung (oder ich hab einfach noch nicht lange genug gewartet.) Lade ich mit dem FlashGet etwas runter, bleiben die Downloads auch stehen. DAnn klick ich auf stoppen und wieder auf fortsetzten. Dann gehts ne Weile weiter, aba auch nicht komplett.

DSL is ne 16MBit Leitung, Fehler im IE sowie FF. FireWall ist ZoneAlarm Security Suit, aktuelle Version, installiert vor 3 Tagen ca.

Kann mir jemand helfen?

danke ...

schrecke
Mitglied: schrecke
14.10.2007 um 11:20 Uhr
soeben auf Notebook getestet, keine Probleme. unter anderem Account im XP getestet - treten die gleichen Probleme auf.

Seit neustem bricht auch noch die RDP-Verbindung zum Server nach ner Weile ab ...
Bitte warten ..
Mitglied: Enabra-Tain
17.10.2007 um 16:53 Uhr
Check mal Deinen Router!
Im DSL/WAN Bereich gibt es eine Paketgrösse. Wenn Du eine T-COM DSL Leitung (egal, welcher Internetprovider, ausser ARCOR) hast, stell den Wert mal auf 1454 ein.
Bei den standardmässigen 1492 läufts bei der Telekom nicht so gut.

Gruss!
Bitte warten ..
Mitglied: schrecke
18.10.2007 um 09:41 Uhr
im Router selbst? Wo kann man die MTU da einstellen? Das kenn ich nur aus der Reg im Windows.
Und jo hab die 16er Leitung von T-Home

also wenn man das einstellen kann im Router sag mir mal bitte wo. Bin aba grad nich zu Hause, im Consolen-Menu hab ich selbst noch nicht geguggt. Wird sicher wenn dann dort einzustellen gehen oder?
Bitte warten ..
Mitglied: Enabra-Tain
18.10.2007 um 10:42 Uhr
Was hast Du für einen Router?
Telekom? Netgear?
Wenns ein Speedport ist, dann mein persönliches Beileid. Da geht nix.
Telekom bevormundet eben seine Kunden, wie es der Staat mit seinen Bürgern vor macht.
Kauf Dir was Sinnvolles, kauf Dir nen NetGear Router mit integriertem Modem.
Da kannst Du alles einstellen... Sogar Benachrichtigungen per Mail...
Bitte warten ..
Mitglied: schrecke
18.10.2007 um 10:49 Uhr
bis jetzt gehte ja alles ohne Probleme. Ich weiß das das nicht die Besten sind, aba hatte bis jetzt keine Probs. Auf den anderen Rechnern gehts ja auch, also kann es ja auch schwer am Router liegen.

Und wenn das Gerät läuft, warum soll ich dann Kohle ausgeben, für ein neues. Hab ja für den - btw - SpeedPort w700v nix bezahlt ;9
Bitte warten ..
Mitglied: Enabra-Tain
18.10.2007 um 16:53 Uhr
Oh, OK...
Also wenns nur DER eine PC ist, dann teste doch mal Folgendes:
Hänge den
1.) PC an einen anderen LAN-Port
2.) LAN-Kabel tauschen

3.) Arbeitsplatz (re Maustaste) -> Verwalten -> Gerätemanager -> Netzwerkadapter -> Doppelklick auf deine NIC.
Kartenreiter ERWEITERT -> Medientyp
- ändern von automatisch auf:
-> 10BaseT
-> 10BaseT-Vollduplex
-> 100BaseTx
-> 100BaseTx-Vollduplex
Eine Einstellung sollte helfen. Wenn nicht, kauf ne Neue, dann hast da evtl. nen Fehler drauf

Und..? Hilfts?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Detected Tx Unit Hang
gelöst Frage von DasBillRouter & Routing3 Kommentare

Hallo zusammen, ich betreibe einen ESXi 6.0.0 (Build 2615704) mit einer VM für die UTM (v9.310-11) und zwei Debian ...

Windows Server

Terminalserver 2012R2 Application Hang - nichts geht mehr

gelöst Frage von visioooWindows Server12 Kommentare

Hallo zusammen, ich habe seit gestern das Problem dass sich ohne vorankündigung bei allen Usern die Programme aufhängen und ...

Windows Server

Terminalserver W2012 Explorer.exe hängt sich auf (Application Hang)

Frage von JSC-89Windows Server1 Kommentar

Hallo liebe Administratoren, seit längerem habe ich ein Problem bei einem Kunden. Kunde arbeitet auf einem Terminalserver mit Windows ...

HTML

Download Quellltext

gelöst Frage von rsadmchefHTML5 Kommentare

Hallo Team, ich würde gerne den Sourcecode eines aktuell angezeigten Frames einer Site bei Firefox mit einer Automatik als ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 3 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 7 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore30 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server23 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

JavaScript
Javascript: WebSql
gelöst Frage von internet2107JavaScript13 Kommentare

Guten Morgen zusammen, zunächst einmal einen schönen dritten Advent. Ich habe ein Problem mit Javascript und WebSQL. Bisher habe ...