Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S-ATA HDD läuft nicht auf dem ASUS K8V-X Mainboard

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

25.08.2005, aktualisiert 18.12.2007, 7631 Aufrufe, 16 Kommentare

Wer kann helfen?

hallo...
ich habe folgendes problem:
ich habe mir ne s-ata festplatte gekauft und wollte sie durch meine alte primary-platte tauschen. die wird aber nicht bei der installation von windows erkannt. muss ich im bios irgendwas einstellen?

gruß,
michael
Mitglied: BartSimpson
25.08.2005 um 16:54 Uhr
du must windows beim setup per f6 den Treiber deines SATA Conbtrollers denn beibiegen, wenn die Platte nicht erkannt wird.
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 16:58 Uhr
verlangt er da nicht einer treiberdisk? ich habe aber keine...
die platte läuft auch nicht als raid? das wird die einzige sein, die im rechner laufen soll...
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 17:03 Uhr
nein. er valagt keine. das muste tun wenn er von cd starten und diue meldung kommt F& für raid/scsi treiber
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 18:08 Uhr
hm... anscheinend mache ich was falsch... ich habe die xp-cd eingelegt...gebootet...f6 gedrückt... dann schreibt er, dass ich z drücken soll um was anderes zu laden... wenn ich auf fortsetzen gehe, findet er später auch keine hdd.... muss ich im bios irgend eine einstellung machen?
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 18:18 Uhr
eigenlichloss sollte die Frage lauten. das man die diskette in Laufwerk einlegen soll.
Was haste denn MB für ein Chipsatz?
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 18:34 Uhr
sorry, es lag an der diskette... hab sie neu formatiert und jetzt läuft es... vielen dank für deine geduld...
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 19:02 Uhr
Kein Probelm
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 19:13 Uhr
sorry, es ist das nächste problem aufgetaucht... die formatierung und das kopieren (das erste kopieren) hat wunderbar geklappt... der rechner startet neu und das ms-sysmbol kommt... aber an dieser stelle bleibt er nun hängen... ahbe 5 min. gewartet, aber nichts passiert... woran kann das liegen?
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 19:16 Uhr
Hat deine CD schon das SP2 intus?
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 19:18 Uhr
ja... habe sie auch gerade mal neu formatiert (die langsame methode) und es hat auch nur ca. 20 sek. gedauert... ich kenn das von meiner alten platte (es war die gleiche nur in ide und nicht s-ata) dass das immer länger gedauert hat...
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 19:22 Uhr
Ich schätze mal du hast ein AMD. Dann solltes du mal schauen, ob du das neuste BIOS eingespielt hast.
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 19:31 Uhr
wie mache ich das? habe das sonst immer in windows mit dem asus-prg. gemacht.... die bios-datei habe ich runtergeladen... wie erstelle ich die passende disk dazu?
Bitte warten ..
Mitglied: BartSimpson
25.08.2005 um 19:43 Uhr
1. unter windows eine starrdisktte erstellen.
2. biosdatei mir raufkopieren.
3. das dos flash tool von asus rauf
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 20:49 Uhr
habe die disk gestartet... wenn ich aber afudos /i<k8vx1011.rom> eingebe, kommt die meldung: file creation error... woran kann das liegen?
Bitte warten ..
Mitglied: MiSt
25.08.2005 um 20:59 Uhr
hat sich erledigt... war zu dumm das richtig zu schreiben... tztz
Bitte warten ..
Mitglied: tomhen
18.12.2007 um 09:52 Uhr
Hi,

habe auch das Problem,
meine WIN XP CD hat noch kein SP2 drauf.
Geht es dann trotzdem?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Bad Sector auf S-ATA Festplatte
Frage von gerry56Festplatten, SSD, Raid30 Kommentare

Ich habe 2 Festplatten in meinem PC eingebaut. Auf Festplatte 1 habe ich mehrere Betriebssysteme und auf Festplatte 2 ...

Festplatten, SSD, Raid
Festplatten und USB-S-ATA-Adapter
Frage von O-MarcFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich verstehe eine Begebenheit bzgl. der Nutzung von Festplatten per USB-S-ATA-Adapter nicht. Ein Datenträger, den ich damit ...

Multimedia & Zubehör

Asus Mainboard - Sound bricht unregelmäßig weg

Frage von MettGurkeMultimedia & Zubehör8 Kommentare

Hallo liebe Admins, ich hab hier mal ein etwas extravagantes Problem mit meinem PC. Ich habe in meinem PC ...

Festplatten, SSD, Raid

IBM System X: HDD formatieren?

Frage von BadgerFestplatten, SSD, Raid13 Kommentare

Hallo! bei einer meiner IBM System X Server hat nun eine HDD den Geist aufgegeben (War im RAID - ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 13 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...