Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2003 R2 Mindestens ein Dienst wurde nicht gestartet, nur welcher?

Mitglied: winsrvadm

winsrvadm (Level 1) - Jetzt verbinden

31.01.2008, aktualisiert 01.02.2008, 8390 Aufrufe, 4 Kommentare

Hallo Kollegen,

beim Start meines SBS Server 2003 R2 bekomme ich die nette Meldung, das mindestens ein Dienst nicht gestartet wurde...
Wenn ich dann alleridngs in die Diensteverwaltung schaue, stehen alle Dienste, welche die Startart "automatisch" habem auf gestartet. In der Ereignisanzeige finde ich auch leider keinen Eintrag.
Kennt jemand das Problem??
Kann mir jemand einen Tipp geben, welcher Dienst das sein könnte und wie ich das behebe??

Vielen Dank für Eure Mühe!
Gruß
winsrvadm
Mitglied: Dani
31.01.2008 um 21:43 Uhr
Abend winsrvadm,
ist doch ganz einfach. Du gehst in die Diensteverwaltung und sortierst nach "Automatisch". Sprich somit siehst du auf den 1. Blick welche Dienste gestartet worden und welche hängen.


Grüße
Dani
Bitte warten ..
Mitglied: winsrvadm
31.01.2008 um 21:57 Uhr
Hi,

das habe ich genauso versucht. ich finde allerdings keinen einzigen Dienst der hängt, bzw. nicht gestartet wurde.....

Das ist mein Problem...

Viele Grüße
winsrvadm
Bitte warten ..
Mitglied: Weasel1969
31.01.2008 um 23:47 Uhr
Hy,

hast du denn schon mal das Ereigniss-Protokoll gesichtet ?
Da erfährst du unter "System " sicherlich, welcher Dienst hängt.

Wenn ich jetzt so in meine Glaskugel schaue, dann tippe ich aber mal auf den Dienst " Netzwerklastenausgleich" , oder " NLB" - NetworkLoadBalancing ...
Der hat per Standard schon beim SRV2003 rumgezickt ...

Gruß,
Andy
Bitte warten ..
Mitglied: 51705
01.02.2008 um 23:15 Uhr
Wenn ich jetzt so in meine Glaskugel schaue,
dann tippe ich aber mal auf den Dienst "
Netzwerklastenausgleich" , oder "
NLB" - NetworkLoadBalancing ...

Tschuldigung, hab vergessen deine Kugel zu polieren , könnte auch der schnöde Tastaturtreiber sein.

Grüße, Steffen
Bitte warten ..
Ähnliche Inhalte
Windows Server

Benutzernamenänderung in Windows 2003 SBS R2 Domäne

gelöst Frage von brain2011Windows Server3 Kommentare

Guten Morgen, ich habe bereits einige Hinweise in älteren Beiträgen gefunden, die sich mit der Frage beschäftigen, was zu ...

Windows Server

Windows SBS 2003 Migration auf Windows 2012 R2

Frage von mipo64Windows Server3 Kommentare

Hallo zusammen, ich habe einen bestehenden SBS Windows 2003 Server und ich möchte einen zweiten Windows 2012 R2 als ...

Windows Server

SBS 2003 auf Server 2012 R2 - DC und Exchange

gelöst Frage von Julian92Windows Server11 Kommentare

Hallo, wir haben ein ziemlich großes Projekt nun auf den Schultern. IST (seit >7 Jahren): SBS mit Server 2003 ...

Windows Server

Windows Server 2012 R2 Essentials neben Server 2003 SBS

gelöst Frage von tobmesWindows Server6 Kommentare

Hi Experten, endlich wird unser SBS 2003 abgelöst. Auf dem Server sind nur 5 Benutzer angemeldet und ein paar ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk22 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing20 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung15 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...