Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2003 Remoteunterstützung anbieten funktioniert nicht

Mitglied: Michael-24

Michael-24 (Level 1) - Jetzt verbinden

20.10.2007, aktualisiert 23.10.2007, 9433 Aufrufe, 15 Kommentare

Hallo,

habe einen SBS 2003 Premium R2 in einer virtuellen Umgebung. Und ebenfalls eine Virtuelle Maschine, Windows XP.

Remotedesktop funktioniert einwandfrei.

Jedoch, wenn ich Remoteunterstützung anbieten möchte, kann sich der SBS nicht mit dem Client verbinden.

Schritt für Schritt:
Ich gebe den Computernamen ein und klicke auf verbinden.
Dann erscheint, der Benutzer \sag\mk ist angemeldet.
dann klicke ich auf remoteunterstützung starten.

dann kommt schon das remoteunterstützungsfenster, man sieht noch die Windowsanmeldung. Aber was hier komisch ist, der Benutzer Hilfeassistent mit Passwort will sich lokal auf dem Computer Client04 (dieser Computer) anmelden. Müßte in Anmelden an: nicht die Domäne drin stehen?

Ich muß dazu sagen, ich hab bisher noch nix konfiguriert. Ist praktisch eben grad installiert worden. Bis auf einige Benutzer und Exchangepostfächer hab ich nix verstellt.

Kann mir jemand von euch einen Tipp geben??

Viele Grüße
Michael
Mitglied: Pjordorf
21.10.2007 um 21:28 Uhr
Hallo,

Hi

Jedoch, wenn ich Remoteunterstützung
anbieten möchte, kann sich der SBS nicht
mit dem Client verbinden.

Was verstesht du mit "kann sich nicht verbinden"????



Schritt für Schritt:
Ich gebe den Computernamen ein und klicke
auf verbinden.
Dann erscheint, der Benutzer \sag\mk ist
angemeldet.
dann klicke ich auf remoteunterstützung
starten.

dann kommt schon das
remoteunterstützungsfenster

Welches Fenster auf welchem Rechner? Es gibt davon Zwei. Eins auf dem SBS und eins wird auf dem entfernten Client geöffnet.


, man sieht
noch die Windowsanmeldung. Aber was hier
komisch ist, der Benutzer Hilfeassistent mit

Ja, da wird tatsächlich der Lokale Benutzer "Hilfeassistent" für benötigt.



Passwort will sich lokal auf dem Computer
Client04 (dieser Computer) anmelden.
Müßte in Anmelden an: nicht die
Domäne drin stehen?

Der Hilfeassistent läuft LOKAL auf dem entfernten Rechner ZUSÄTZLICH zum normal angemeldeten User. Im Taskmanager (Lokaler Rechner) kanns du auch beide benutzer sehen. (Gleichzeitig)



Ich muß dazu sagen, ich hab bisher
noch nix konfiguriert.

Muss auch NIX für konfiguriert werden.



Kann mir jemand von euch einen Tipp geben??

Viele Grüße
Michael


Gruß

Peter
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 21:55 Uhr
Hallo Peter,

noch am arbeiten?

zu meinem problem:
Ich klicke in der Serverwaltungskonsole auf Clientcomputer, dann klicke ich auf Remoteunterstützung anbieten. Ich gebe den Computernamen ein, dann sagt er mir, es ist ein Benutzer \sag\mk angemeldet. Dann klick ich auf Remoteunterstützung starten. Es öffnet sich ein Fenster. Man sieht den Anmeldebildschirm. In dem steht, Benutzername Hilfeassistent, bei Passwort sieht man auch ein paar Punkte, (welches Passwort, das ist kann ich nicht sagen, hab keins vergeben), bei Anmelden an: steht HOME04 (dieser Computer)

Dann sieht man noch kurz wie angezeigt wird "Einstellungen werden gespeichert" dann verschwindet das Fenster und es öffnet sich ein kleines Fenster, indem nicht mehr steht, als: hat die Verbindung mit Ihrem Computer getrennt. Die Meldung sieht genauso aus, wie ich es geschrieben habe. Ist schon komisch. Ergibt nicht mal einen richtigen Satz.

Auf dem Client PC passiert nothing!

Gruß
Michael
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 22:05 Uhr
Hallo nochmal,

Problem hat sich erledigt. Habe anscheind "Authentifizierte Benutzer" und "interaktiv" aus der Gruppe Benutzer des Clients gelöscht.

http://support.microsoft.com/kb/300067/de

Hier wurde die Lösung beschrieben.

Prima!

Gruß
Michael
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:09 Uhr
Hallo Micheal,


noch am arbeiten?

jein, nur mal schnell schauen was es neues gibt.


Peter
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:13 Uhr
Hallo Michael,

Problem hat sich erledigt. Habe anscheind
"Authentifizierte Benutzer" und
"interaktiv" aus der Gruppe
Benutzer des Clients gelöscht.


Also doch wieder "irgendwo rumgefummelt wo ich keine Ahnung von habe". !!!!!



Dafür vergebe ich dir jetzt den Titel PICNIC. (Aber nur leihweise, den will ich wiederhaben)



(P roblem I n C hair N ot I n C omputer)

Nachzulesen in http://de.wikipedia.org/wiki/D%C3%BCmmster_anzunehmender_User



Gruß

Peter
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 22:23 Uhr


Danke für den Titel.

Hab ich mir schon gedacht, das es an mir liegt!!!

Ich weiß, es gehört nicht hier her, aber wie bekomm ich den Zertifikatsfehler (Internet Explorer 7) weg!

Gruß
MIch
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:27 Uhr
Hallo Michael,

indem du das Zertifikat installierst.

Peter

[Edit]

Welches Zertifikat?
Von wem ausgestellt?
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 23:27 Uhr
man muß doch den dyndns namen in das feld für das webzertifkat angeben. aber jedesmal wenn ich mich über den internet explorer 7 mit dem sbs 2003 verbinde, erscheint eine meldung, das es nicht empfohlen ist, da es kein vertrauenswürdiges zertifikat ist.

das meine ich damit.

michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 02:35 Uhr
man muß doch den dyndns namen in das
feld für das webzertifkat angeben. aber
jedesmal wenn ich mich über den internet
explorer 7 mit dem sbs 2003 verbinde,
erscheint eine meldung, das es nicht
empfohlen ist, da es kein
vertrauenswürdiges zertifikat ist.

das meine ich damit.

michael


AAAAAAHHHHH

Du willst aus dem Internet auf deinen SBS zugreifen für z.b. OWA, Remote oder Exchange oder so.

Nun, der Rechner von wo du die Verbindung aufbaust, dieser weiss ja nicht das du ein Zertifikat erstellt hast. Das stellt der IE (auch andere Browser) dann fest. Dann wird doch versucht, dein selbst ausgestelltes Zertifikat auf einer im Internet verfügbaren Zertifikatsstelle zu verifizieren. Diese kann nur fehlschlagen. Also sagt der Browser "Das zur verfüging gestellte Zertifikat ist ..." Nun, du hast dann als Anwender 2 Optionen: Hinweiss akzeptieren und NICHT auf die Seite gehen oder Hinweiss ignorieren und trotzdem auf die Seite gehen.

Wie gesagt, der Anwender hat dort 2 Optionen.

Solltest von diesem Rechner öfter auf diese Seiten zugreifen wollen, und dieser hinweiss stört dich, dann musst du dieses Zertifikat "Installieren". Änderst du am SBS das Zertifikat (Durchlaufen des Assistenten) musst du das dann NEUE Zertifikat wieder installieren.

Willst du grundsätzlich keine hinweise auf unsichere Zertifikate haben, so musst du dir bei einer Zertifizierungsstelle ein Verifiziertes Zertifikat ausstellen lassen und dieses dann im SBS Installieren (Auch wieder über den Assistenten). Ob sich das für dich Rechnet?????

Peter
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 07:06 Uhr
Hallo Peter,

so habe ich das mit Zertifakten auch verstanden.

Ich möchte nun das Zertifikat auf dem Client installieren, aber wie gehts?

Ich finde das Zertifikat nicht in der Zertifkatsliste. Ich kanns zwar anzeigen lassen, wenn ich oben rechs, neben dem Aktualisierungspfeil klicke, aber von installieren steht dort auch nix.

Michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 08:01 Uhr
Hallo Peter,

so habe ich das mit Zertifakten auch
verstanden.

OK.




Ich möchte nun das Zertifikat auf dem
Client installieren, aber wie gehts?

Installieren.



Ich finde das Zertifikat nicht in der
Zertifkatsliste.

Richtig.

Ich kanns zwar anzeigen
lassen, wenn ich oben rechs, neben dem
Aktualisierungspfeil klicke, aber von
installieren steht dort auch nix.

AUA!

Ich könnte es dir jetzt LEICHT machen und dir alles vorkauen, aber ich finde du sollst selber etwas tun. Und sei es nur das Lesen.

http://support.microsoft.com/kb/931850/de

(Habe "zertifikat installieren" unter Produktgruppe "Windows Internet Explorer 7" eingegeben. Tat auch nicht weh)


Peter
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 12:53 Uhr
ich hab zwar gesucht, auch was gefunden, wie man ein Zertifkat installiert. Das Problem war aber, das an der angegebenen Stelle kein "Installieren" Button vorhanden war

Das kommt davon, wenn man auf Vista arbeitet. Internet Explorer muß im Administratormodus gestartet werden und schon ist auch der Button da.

Es funktioniert!
Danke
Michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 12:58 Uhr
Nein, das kommt davon wenn du uns das nicht mitteilst. Ich denke die meisten hier nehmen XP und kein Vista.

Aber du könntest j


(Mal sehen ob du rausbekommst was ich meine???)
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 13:01 Uhr
Ok,

ich hab Vista Ultimate
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 13:06 Uhr
Danke, aber JETZT auch egal.

Dein problem (zumindest dieser Thread) ist ja endlich gelöst. Das solltest du dann auch mit diesem Thread machen.


Bis dann

Peter.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht

gelöst Frage von WirdnochExchange Server3 Kommentare

Hallo, folgende Ausgangssituation: SBS 2003 An den Arbeitsplätzen ist Outlook 2007 mit entsprechendem Exchange-Zugriff angelegt. Da wir den Server ...

Exchange Server

SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht

gelöst Frage von danieluk15Exchange Server11 Kommentare

Hallo, ich habe folgendes Problem mit einem SBS 2003 und Multisendcon: E-Mails lassen sich überall hinschicken außer an t-online.e ...

Windows Server

SBS 2003 Virtualisierung Lizenz

Frage von Philbo69Windows Server2 Kommentare

Hallo zusammen, ich habe mal eine Frage zur Virutalisierung eines SBS 2003. Vorhandenes System: - 1 Physikalischen Server mit ...

Exchange Server

Sbs 2003 und outlook 2016

gelöst Frage von jensgebkenExchange Server4 Kommentare

Hallo Gemeinschaft habe probleme bei der Einrichtung bei einem outlook client vorher war auf diesem Rechner office 2003 - ...

Neue Wissensbeiträge
Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 2 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 3 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 3 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Sicherheit

Zeitenwende: Mehr pot. Mac- (Heise Wortlaut) als Windowsbedrohungen

Information von certifiedit.net vor 4 TagenSicherheit4 Kommentare

Wir hatten es ja hier erst letztens, dass OS bzw Mac auch nicht der Weisheit letzter Schluss ist, nun ...

Heiß diskutierte Inhalte
Netzwerke
Instagram Fake Account
Frage von NurangnNetzwerke18 Kommentare

Hey Leute, Ich bin neu hier und hätte eine Frage. Und zwar werden mein Freund und ich von Mehreren ...

Hyper-V
HyperV Cluster nachträglich in neue Domäne einbinden - Fehler Livemigration
Frage von bierzapferHyper-V14 Kommentare

Hallo zusammen, wir haben einen neuen HyperV Cluster implementiert und die produktive Gesamtstruktur inkl. produktiver Domäne auf neue Win2019 ...

Server-Hardware
Verkaufe mein HomeLab - Hat jemand Interesse?
Frage von BirdyBServer-Hardware13 Kommentare

Hallo miteinander, auf Grund eines bald bevorstehenden Umzugs, chronischer Nichtnutzung und des sehr eingeschränkten FAF (Frauen-Akzeptanz-Faktors) möchte ich mein ...

Erkennung und -Abwehr
Außenstehenden (Fremden) Remote Zugriff via VM erlauben
gelöst Frage von Cyphy98Erkennung und -Abwehr11 Kommentare

Moin Liebe Community Schlagt mich nicht falls ich was falsch mache, ist mein erster Beitrag hier 🤪. Aber zum ...