Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2003 SP1 Routing und RAS - Fehler

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 13.09.2006, 8298 Aufrufe, 3 Kommentare

Hi liebe Admingemeinde,

ich wollte auf meinem sbs2003 sp1 routing und ras konfigurieren. Leider verfängt sich der server mit der fehlermeldung

eingehende verbindungen sind noch auf dem server aktiviert. deaktivieren Sie die eingehenden Verbindungen...

ich hab mir mal die netzwerkkonfig. angesehen, hier sind keine eingehenden verbindungen aufgelistet oder konfiguriert...

weiß hier jemand weiter??

viele grüße

bärle

ANHANG:

eine automatische Konfig klappt genauso nicht, siehe anhang:

04.09.2006 19:46
C:\Programme\Microsoft Windows Small Business Server\Networking\RRASWiz\wizrras.dll, version 5.2.2893.0
Calling CRRASCommit::CommitEx
Calling CRRASCommit::ValidatePropertyBag
pdispPPPBag->QueryInterface returned OK
PropertyBag 2584f8
Reading property value for enabling Remote Access returned OK
bRemoteAccess = 1
Reading property value for VPN returned OK
bVPN = 1
Reading property value for RAS returned OK
bRAS = 0
Calling CRRASCommit::ValidateVPNProperties
Reading VPN Server Name returned OK
VPN Server Name is autohaus-burg.local
Calling CRRASCommit::ValidateDHCPProperties
DHCP server is installed on the box
CRRASCommit::ValidateDHCPProperties returned OK
CRRASCommit::ValidateVPNProperties returned OK
CRRASCommit::ValidatePropertyBag returned OK
pdispPPPBag->QueryInterface returned OK
Pointer to the property bag 2584f8
Calling CRRASCommit::CommitRRAS
Arguments:
PropertyBag 2584f8
bRAS 0
bVPN 1
Getting the GUID of the private NIC returned OK
Private NIC Guid is {D9391513-CB6E-460D-874E-7FAF59E6F108}
Checking whether RRAS is already running returned OK
RRAS is not running
* Installing RRAS returned ERROR 800703eb
Specifying error location returned OK
* CRRASCommit::CommitRRAS returned ERROR 800703eb
* Committing RRAS returned ERROR 800703eb
* CRRASCommit::CommitEx returned ERROR 800703eb
Mitglied: Garfieldt
13.09.2006 um 10:27 Uhr
Hast du vielleicht unter Netzwerkverbindungen waehlverbindungen angelegt, die Eingehende Verbindungen zulassen?
Bitte warten ..
Mitglied: Baerle
13.09.2006 um 11:14 Uhr
Nein, Garfieldt, habe aber das Problem gelöst. Alle Stationen heruntergefahren, den Server neu gestartet, dann gings.

Grüße

Bärle
Bitte warten ..
Mitglied: Garfieldt
13.09.2006 um 11:17 Uhr
Dann markier doch bitte auch den Beitrag als geloest, damit man das dirket in der Uebersicht sieht.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Router & Routing

Routing Problem (Windows Server Routing und RAS)

Frage von filou204Router & Routing5 Kommentare

Hi zusammen, ich habe ein Routing-Problem und hoffe hier auf Hilfe. Hier mal die Sittuation: Weil die DSL Leitung ...

Windows Server

Server 2008 Ras u Routing

Frage von opc123Windows Server4 Kommentare

Hallo, Brauche mal hilfe bezüglich des Routing. Habe zwar paar anleitungen gefunden. Aber keine die mir weiter hilft. Mein ...

Windows Server

Routing und Ras bei Windows Server 2012 R2

gelöst Frage von BlacksGoodWindows Server12 Kommentare

Moin Moin! Ich hab grade folgendes Problem und hab grade wohl ein Brett vorm Kopf oder bin einfach nur ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 6 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 10 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 22 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...