Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS11 Serverdatensicherung funktioniert nicht auf NAS

Mitglied: wescraven07

wescraven07 (Level 2) - Jetzt verbinden

01.10.2013 um 17:52 Uhr, 1389 Aufrufe, 2 Kommentare

Hallo Leude,

ich habe mal eine Frage:

Wir wollten heute die Datensicherung für unseren SBS11 auf ein NAS einrichten und stellten fest, dass es nicht funktioniert, weil das NAS nicht erkannt wird, vom Assisstent. Wie das umgangen werden kann, habe ich schon an Beispielen gelesen, aber gibt es eine Erklärung, warum es mit dem Backupmanager nicht geht?

Danke für Eure Tips

Greetz
der Wes
Mitglied: certifiedit.net
01.10.2013, aktualisiert um 17:56 Uhr
Weil MS DAU freundlich mit dem SBS sein will. Daher keine Sicherung auf NAS per Klick und glücklich, da man eine NAS auch da hin stellen kann, wo sie durch x beliebige Leute einfach mit genommen werden kann.

Ist eine Auswirkung des Geschreis von wegen Windows sei unsicher etc pp.
Bitte warten ..
Mitglied: 2do-IT
01.10.2013 um 20:15 Uhr
Hallo Wes

Wenn du auf das NAS sichern willst nimm wbadmin

ansonsten binde es per ISCSI ein und du kannst auch per Assistenten drauf sichern

Gruß Sascha

PS
Ein tolles Skript findest du unter http://dlehman.blogspot.de/2013/03/wbadmin-backup-script.html
Da kannst du auch mit Mailbenachrichtigungen arbeiten
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
Von ESXi migrieren auf HyperV (SBS11)
Frage von nepixlVirtualisierung28 Kommentare

Sonnigen Gruß an die Admins, Vor Kurzem habe ich eine Infrastruktur übernommen - zugegeben: mir passt diese nicht. Nun ...

LAN, WAN, Wireless

NAS funktioniert in einer Domäne nicht mehr

gelöst Frage von KMP1988LAN, WAN, Wireless2 Kommentare

Servus, ich habe ein Problem mit zwei NAS-Systeme in einer Domäne. Ich habe eine 2012R2-Domäne und zwei Synologie-NAS-Systeme. Die ...

Firewall

Zyxel USG 40 Zugriff auf NAS funktioniert nicht

gelöst Frage von AlexwehleFirewall7 Kommentare

Guten Morgen liebe Gemeinde ich habe bei mir zuhause eine Zyxel USG 40 hinter einem T-online Router stehen. Zudem ...

Backup

Datensicherung NAS auf NAS und Exchange auf NAS

Frage von rababar2014Backup3 Kommentare

Hallo Leude, folgende Frage: Ich habe zwei Synology Diskstations DS213j. Die eine fungiert als Fileserver, die andere als Backup-Server. ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server6 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...