Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scripte ausfüren in der AD funktioniert nicht

Mitglied: Gb97VPN

Gb97VPN (Level 1) - Jetzt verbinden

08.10.2007, aktualisiert 16.10.2007, 2603 Aufrufe, 2 Kommentare

Hallo

also mein Problem ich habe ein Script in der AD eingebunden. Aber das Script wird nicht Ausgeführt woran kann das liegen?
Ich habe eine Bat Datei eingebunden die etwas in in einen anderen Ordner Kopieren soll.
System:
Windows Server 2003 Standart

Vielen Dank

MFG Gb97VPN
Mitglied: Egbert
08.10.2007 um 16:12 Uhr
hallo,

was meinst Du mit Script ins AD eingebunden?

Etwa eine GPO mit Start und Endescript?
Ein logonscript?

Hast Du dann UNC Pfade verwendet?
Gruß
Egbert
Bitte warten ..
Mitglied: Dani
16.10.2007 um 18:30 Uhr
Hi Gb97VPN,
wie ist hier der Stand der Dinge. Ich dachte ich frag mal nach nachdem kein Feedback von dir kommt.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Installation
Dpinst.exe via script funktioniert nicht
Frage von manibamInstallation1 Kommentar

Hallo Will eine dpinst.exe via Script im Silent Mode installieren (dpinst.exe /s). Aber es kommt jedes mal das normale ...

Batch & Shell

Systemvariable funktioniert im Script nicht

Frage von miczarBatch & Shell4 Kommentare

Guten Morgen zusammen, ich habe hier mehrere PCs mit Windows 7 System auf dem ich ein Script laufen habe. ...

Windows Server

AD funktioniert nach Wiederherstellung nicht mehr

gelöst Frage von KMP1988Windows Server7 Kommentare

Servus, ich habe unserern DomänenController mit Veeam zurückgesicherung und nun bekomme ich folgende Fehlermeldung: „Es konnte aufgrund des folgenden ...

Windows Server

IE Script per GPO funktioniert nicht

Frage von Florian86Windows Server15 Kommentare

Hallo, ich habe eine Reg-Datei exportiert, welche ich in ein Script eingebunden habe und per GPO verteile. Wenn ich ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server13 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...