Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server nach wenigen Minuten sehr langsam...?

Mitglied: Dirk27

Dirk27 (Level 1) - Jetzt verbinden

11.02.2008 um 23:06 Uhr, 2525 Aufrufe

Hallo Zusammen,
ich habe seit heute eine seltsame Sache festgestellt.
Ich habe einen Root Server mit 2 Domains und Debian 4 installiert.
Seit heute muss ich feststellen, dass wenn ich eine Domain aufrufe, es ca. 15-20 Sekunden dauert und erst dann die Seite aufgebaut wird. Dann allerdings sehr schnell. Auch wenn ich mich innerhalb der Webseite in den Links bewege, dauert es erst und dann geht es schnell. Wenn ich den Server jetzt neu starte, ist er in den ersten paar Minuten schnell wie gewohnt. Die Seiten bauen sich sofort auf. Ein paar minuten später ist es wieder langsam.

Hat da jmd. eine Idee was das sein könnte bzw. wo ich nachsehen kann, welche Prozesse laufen oder ob ich womöglich gehackt worden bin und sich da irgedwas eingenistet hat?

ich hab mir mal die Logdatei auth.txt in var/logs angeschaut, da haben sich gestern und heute von 3 unterschiedlichen IP Adressen mehrmals versucht jmd per ssh einzuwählen, mit unterschiedlichen usernamen. Hat aber so wie ich das lesen kann nicht geklappt.

Was auch auffällig ist, in Plesk kann ich die Auslastung des Speichers/RAM sehen, der kommt mir sehr hoch vor(99%)

Danke im Voraus
Gruß
Dirk
Ähnliche Inhalte
Grafikkarten & Monitore
Grafikkarte hat zu wenig Speicher
Frage von MetzelHaseGrafikkarten & Monitore5 Kommentare

Guten Tag zusammen, ich habe mittlerweile leichte Angst das meine Graka ein leichtes Problem hat. Ich habe die Geforce ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards18 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Windows Server

Warnmail bei wenig freiem Speicherplatz ?

Frage von HenereWindows Server5 Kommentare

Servus zusammen, ich suche ein PS-script was bei einer Unterschreitung einer gewissen freien Größe auf einer Festplatte ne Warnmail ...

Server-Hardware

Test Heimserver zur Virtualisierung und wenig Energiekosten

gelöst Frage von DeathNoteServer-Hardware28 Kommentare

Hi. Ich suche zum Testen für zu Hause eine virtuelle Umgebung die immer läuft. Ein AD, ein Exchange und ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...