Servernutzungsbericht wird nicht angezeigt SBS 2003 SP1

Mitglied: Marcus2000

Marcus2000 (Level 1) - Jetzt verbinden

26.07.2006, aktualisiert 19.07.2007, 5703 Aufrufe, 2 Kommentare

Hallo, ich habe folgendes Problem, das an dem o.g. Server der Servernutzungsbericht nicht angezeigt wird, da keine Daten vorhanden sind. Der Serverleistungsbericht funktioniert ohne Probleme. Auch eine neue Installation unter der Serververwaltungskonsole hatte nicht den gewünschten Erfolg. Der Server hat SP1 und alle verfügbaren Updates. leider konnte ich unter Google nichts finden.

Danke im voraus
Mitglied: Sebastian82
17.07.2007 um 16:13 Uhr
Hat jemand inzwischen ne Lösung? Habe genau das gleiche Problem.
Danke!
Bitte warten ..
Mitglied: Sebastian82
19.07.2007 um 22:51 Uhr
Hab selbst die Antwort gefunden:


Der Fehler:

Für diesen Zeitraum sind keine Nutzungsdaten verfügbar. Nutzungsdateien können bis zu 24 Stunden lang gesammelt und angezeigt werden, nachdem der Konfigurationsüberwachungs-Assistent ausgeführt wurde.

In einem Buch habe ich folgende Formulierung gefunden:

„Die Zusammenstellung des ersten Nutzungsberichts kann bis zu 24 Stunden dauern.“

und so war es auch. (ca. 18 Std.) ALSO EINFACH WARTEN :) face-smile

Der Leistungsbericht wird übrigens stündlich erstellt.
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Starlink im Unternehmen?
0xFFFFVor 1 TagFrageLAN, WAN, Wireless42 Kommentare

Guten Morgen Admins, leider leiden wir darunter, dass wir uns hier in DE noch in einem Entwicklungsland was die Internetanbindung angeht, sehr. Nun kam ...

Off Topic
Klimaanlage im Serverraum
gelöst imebroVor 1 TagFrageOff Topic20 Kommentare

Hallo, wir haben einen kleinen Serverraum (viell. 5 - 6 m²), in dem ein Serverschrank steht. Der Raum hat kein Fenster!!! Darin befinden sich ...

Windows 10
Windows 10 hängt bei Neustart immer bei "Bitte warten" über Stunden
gelöst Odde23Vor 1 TagFrageWindows 1023 Kommentare

Ich habe seit längerem, um genau zu sein seit gut einem Jahr, da wurde der Rechner gekauft, das Problem, dass der Rechner bei einem ...

Microsoft
Meine Gruppenrichtlinie wird nicht angewendet oder ich bin zu dumm
gelöst RandonDudeVor 1 TagFrageMicrosoft16 Kommentare

Hallo zusammen, ich bin Hobby-Admin für einen Versicherungsmakler. Wir haben ein Active Directory im Einsatz. Ich möchte verhindern, dass sich Benutzer an PCs anmelden, ...

Weiterbildung
Das Impostersyndrom oder: "Was kann ich eigentlich?"
AnduinVor 1 TagFrageWeiterbildung7 Kommentare

Werte Mitadmins, ich würde mich heute gerne mit einem mir wichtigen Thema an euch wenden. Ich bin 40 Jahre alt und seit 21 Jahren ...

Windows 10
Dokumentenanzeige auf 2.Bildschirm
gelöst Rico.lehmann93Vor 1 TagFrageWindows 107 Kommentare

Hey Leute, ein Kunde von uns sucht eine Möglichkeit Mietverträge dem Kunden auf einem Bildschirm anzeigen zu lassen. Auf dem Bildschirm soll aber wirklich ...

Windows Server
Igel + Terminalserver + VoIP + Softphone
Asgard-LokiVor 1 TagFrageWindows Server13 Kommentare

Gude Kolleginnen und Kollegen, ich habe da mal eine Frage zu einem Thema was für mich relativ neu ist. Wir wollen unsere Telefonie gerne ...

Windows Server
Zwei Netzwerkkarten im Server
gelöst Big.TurboladerVor 1 TagFrageWindows Server4 Kommentare

Hallo allerseits, ich habe ein Windows Server 2016 in einer VM erstellt um mein Wissen zu erweitern. Doch jetzt hänge ich an einem Problem ...