Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SETUP fährt nicht fort..

Mitglied: Paccolino

Paccolino (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 15.11.2005, 3994 Aufrufe, 3 Kommentare

Hi,

habe einen SBS 2003 Server bei dem sich das SBS Setup nicht abschliessen lässt.

Als Fehler meldet Er :

Windows SBS unterstützt die gemeinsame Internetverbindung nicht.

Als Hilfe gibt er an, unter den Netzwerkverbindungen den Haken rausnehmen der da heisst
"Wenn die gemeinsame Internetverbindung aktiviert ist, deaktivieren Sie sie.." Toller Tip,
denn die Einstellung ist unter der Lanverbindung nicht zu finden.

Habe auch eine DFÜ Verbindung erstellt, auch dort war das Kontrollkästchen wie es so schon heisst nicht zu finden..

was soll ich tun ??

neu installieren ?????

danke fürs lesen,

chriZ
Mitglied: skynet3000
15.11.2005 um 15:04 Uhr
deaktiviere doch vorübergehend den dienst windows firewall / gemeinsamer internet ..

huups, ist der server denn schon installiert ?? oder wann komt der fehler ...
Bitte warten ..
Mitglied: Paccolino
15.11.2005 um 15:14 Uhr
Hi,

jupp, schon installiert, läuft auch schon ein jahr lang,
plätzlich ist dieses dämliche Icon "Setup Fortsetzen" wieder erschienen..

wenn ich drauf klicke, geht er die ganzen Dinge ab, und hängt an der gemeinsamen Internetverbindung..... heisst, es lässt sich nicht abschliessen..

Obwohl alles funktioniert, sei es die Domäne, Exchange usw..??!


gruß chriZ
Bitte warten ..
Mitglied: skynet3000
15.11.2005 um 15:23 Uhr
dann deaktiviere vorübergehend den dienst dann solltest du es beenden können ...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN wahrend der Fahrt bricht ab - optimierungsmoeglichkeiten?

Frage von nutzloser-userLAN, WAN, Wireless4 Kommentare

Hallo Community, wir setzen in unserem Unternehmen Kommissioniergeraete ein, die etwa 15 bis 18 km erreichen koennen. Dazu ist ...

PHP

Server Setup - Laravelentwicklung

gelöst Frage von WPFORGEPHP3 Kommentare

Bisher habe ich, wenn ich mit PHP Laravel entwickelt habe auf dem Heimpc entwickelt und die Daten einfach per ...

Exchange Server

Exchange Setup hängt

Frage von Monto1Exchange Server4 Kommentare

Exchange 2016 ist beim installieren hängen geblieben. Beim erneuten Starten erscheint folgende Meldung: Unvollständige Installation ermittelt. Setup hat festgestellt, ...

Router & Routing

VLAN Setup mit Loadbalancer

Frage von cleptricRouter & Routing2 Kommentare

Hallo zusammen, für unser neues Büro bin ich aktuell dabei unser Netzwerk neu zu planen. Da wir 2 Internet-Leitungen ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk17 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
LAN Kabel plötzlich nur noch 100-10 mbps statt 1000
Frage von ScravysLAN, WAN, Wireless13 Kommentare

Guten Tag, ich habe ein Problem mit meinem Netzwerk und zwar habe ich mir ein 20m starres verlegekabel cat.7 ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...