Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SharePointService auf SBS2003 Std.

Mitglied: calimero78

calimero78 (Level 1) - Jetzt verbinden

21.10.2005, aktualisiert 10:52 Uhr, 2915 Aufrufe, 1 Kommentar

Hallöle,

habe den SharePointService auf unserem SBS2003 Std. installiert und soweit konfiguriert. Da wir hauptsächlich mit PDF Dateien arbeiten, habe ich mal eine neue Bibliothek erstellt und alle PDF´s importiert. Soweit so gut, nur wenn ich auf eine Datei klicke, dann öffnet sich nur ein weisses Bild ohne die Datei..... Woran könnte das liegen? Muss ih im Adobe Reader irgendwas einstellen oder auf dem Server?

Vielen DAnk für Eure Hilfe

GReetz Calimero
Mitglied: calimero78
21.10.2005 um 10:52 Uhr
Hallöle, habs selbst rausgefunden. Lag an dem Dateinamen......
Bitte warten ..
Ähnliche Inhalte
Windows Server

Upgrade-Fehler Server 2012 R2 Std zu 2016 Std Domain Controller

Frage von DerTeufelImDetailWindows Server7 Kommentare

Liebe Gemeinde, lieber "derwowusste"! Wir haben hier im Haus einen Microsoft Windows 2012 R2 Domaincontroller als Hardware laufen. Genutzte ...

Router & Routing

Std. Konfig Cisco 886VA-W

Frage von oceRouter & Routing20 Kommentare

Hallo zusammen, kann mir jemand eine Standard Konfig von einem Cisco Router 886VA-W geben? Sollte folgendes beinhalten. - VDSL ...

Windows Server

Windows Server 2012R2 Std. mit Firewall absichern

Frage von aromothWindows Server2 Kommentare

Hallo, mal eine Frage in die Runde: Ich bin auf der Suche nach einer Möglickeit einen Windows Server 2012R2 ...

Windows Server

Server 2012 R2 Std. - Probleme bei Benutzeranmeldung

gelöst Frage von ThobenWindows Server11 Kommentare

Hallo, also kurz zur Situation. Neu aufgesetzter Server 2012 R2 Standard (nicht vor Ort - Rechner steht in einem ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server10 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...